Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 10 résultats

par latruffe
18 oct. 2019, 13:02
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 75148

Re: [Plugin-Officiel] Alexa Smarthome

Effectivement, c'est exactement le problème que je rencontre. Je vais suivre les réponses là-bas.

Merci
par latruffe
17 oct. 2019, 09:26
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 75148

Re: [Plugin-Officiel] Alexa Smarthome

Bonjour à tous, est-ce que quelqu'un a réussi à obtenir l'état d'un ouvrant dans Alexa ? J'ai essayé avec ma porte de garage et j'ai eu un demi succès. - Si je vérifie dans l'application Alexa, au niveau des appareils, j'ai un court message "waiting for jeedom" et il m'indique "Closed" avec le signe...
par latruffe
30 avr. 2019, 11:42
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74385

Re: [Sujet officiel] Plugin EIB - KNX

Merci et de rien !

Je vais voir si je peux restaurer une sauvegarde pour voir si j'avais une telle situation.
par latruffe
28 avr. 2019, 14:43
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74385

Re: [Sujet officiel] Plugin EIB - KNX

Tu veux savoir quoi exactement ? J’ai bien dû revoir une 60aines d’objets avec en moyenne 4 infos/actions. Et sur les 60, une grosse poignée d’objets avec un flag transmettre. Et quasi tous avec des flags sur de actions.
par latruffe
28 avr. 2019, 01:16
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74385

Re: [Sujet officiel] Plugin EIB - KNX

Effectivement, j'ai fait un peu de nettoyage dans mes objets (au niveau des flags) et tout remarche nickel. J'ai pu faire la mise à jour vers le stable.

Donc le problème était surement du à des objets mal flaggués (j'avais quelques transmettre dans la liste).
par latruffe
28 avr. 2019, 01:14
Forum : [Plugin Tiers] KNX
Sujet : Impossible d'acceder à un equipement particulier
Réponses : 26
Vues : 1105

Re: Impossible d'acceder à un equipement particulier

Idem pour moi.

Sur un équipement, créé aujourd'hui, j'ai la roue qui tourne indéfiniment quand je dois éditer. Sur la plupart des autres, ça marche sans soucis.

C'est le seul équipement où l'icone n'est pas EIB KNX mais représente une sonde à la place.
par latruffe
24 avr. 2019, 09:08
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74385

Re: [Sujet officiel] Plugin EIB - KNX

Personnellement, j'ai fait un roll-back et je tourne sur l'ancienne version.

Je vais tenter une réinstallation durant le week-end et je vous posterai des screens / logs si ça se reproduit.

Mais sinon, oui l'IP était fixe et oui les ordres envoyés au réseau passaient bien.
par latruffe
23 avr. 2019, 15:19
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74385

Re: [Sujet officiel] Plugin EIB - KNX

Perso, j'ai un peu le même problème : je tourne sur une veille version beta du plug-in. J'ai voulu faire la mise à jour vers la dernière version stable (ne me demande pas pourquoi j'étais parti en beta à l'époque) et après la mise à jour, je me retrouve avec un status du demon à NOK et un configurat...
par latruffe
12 mars 2018, 15:05
Forum : [Plugin officiel] Virtuels
Sujet : Commande virtuelle avec valeur
Réponses : 51
Vues : 8694

Re: Commande virtuelle avec valeur

Petit up aussi : est-ce que quelqu'un est arrivé à le faire ?

Je peux sans problème passer une valeur via un scénario mais impossible de le faire avec un virtuel.
par latruffe
26 févr. 2018, 16:34
Forum : [Plugin officiel] Widgets
Sujet : Widget Toggle Switch & AutoManu Switch
Réponses : 300
Vues : 27811

Re: Widget Toggle Switch

Super widget ! Merci à ses concepteurs.

Aller sur la recherche avancée