Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 23 résultats

par YannickF
07 mai 2019, 16:24
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 86129

Re: [Plugin Tiers][Sujet Principal] Dash Button Amazon

Je vois une mise à jour disponible .... mais pour moi le problème s'est résolu entre temps ... tout seul !
par YannickF
04 mai 2019, 18:45
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 86129

Re: [Plugin Tiers][Sujet Principal] Dash Button Amazon

Salut Et moi depuis quelques jours mon DashButton ne fonctionne plus. (dernière mise à jour Jeedom ?) La LED s'allume blanche au départ, puis rouge ensuite. Il me semble que ça a toujours été comme ça. Par contre sur le Dashboard, l'état est bloqué à 1... ça ne revient pas à 0 (alors que c'est progr...
par YannickF
19 févr. 2019, 13:10
Forum : Scénarios
Sujet : Variable non accessible
Réponses : 1
Vues : 182

Re: Variable non accessible

Bon, à force de tout essayer, j'ai fini par trouver une solution : la commande virtuelle doit être du type "autre" et pas numérique. Pourtant, vu que ce sont des nombres, je pensais naïvement que le type "numérique" était plus adapté que "binaire" ou "autre".
par YannickF
19 févr. 2019, 12:01
Forum : Scénarios
Sujet : Variable non accessible
Réponses : 1
Vues : 182

Variable non accessible

Salut Je gère mon chauffe eau avec la domotique, et j'ai donc accès à la quantité d'énergie utilisé par le chauffe-eau (module z-wave) Dans mon scénario de démarrage/arrêt du chauffe eau, je stocke la valeur d'énergie au démarrage dans la variable consoECSdebut, puis lors de l'arrêt dans la variable...
par YannickF
05 févr. 2019, 10:44
Forum : Plugin Z-Wave
Sujet : Mise à jour du plugin du 25/01
Réponses : 20
Vues : 1299

Re: Mise à jour du plugin du 25/01

J'ai laissé tourner dans le vide un bon moment (plus d'une heure).... puis j'ai rebooté le Raspberry Pi ... et tout semble fonctionner maintenant correctement (mais la date de mise à jour des dépendances n'a pas changé, elle reste sur l'année 2018) PS : j'ai bel et bien perdu le bouton permettant de...
par YannickF
05 févr. 2019, 09:57
Forum : Plugin Z-Wave
Sujet : Mise à jour du plugin du 25/01
Réponses : 20
Vues : 1299

Re: Mise à jour du plugin du 25/01

Il faut cliquer sur l'icône "Relancer" l'installation des dépendances sur la page de configuration du plugin.
par YannickF
05 févr. 2019, 09:34
Forum : Plugin Z-Wave
Sujet : Mise à jour du plugin du 25/01
Réponses : 20
Vues : 1299

Re: Mise à jour du plugin du 25/01

Bonjour Y'a un moyen de recompiler les dépendances à la main (un script à lancer ?) ? Chez moi depuis la mise à jour ce matin ça tourne en rond sans fin quand je clique sur l'icône "relancer" pour les dépendances, et je n'ai plus rien qui fonctionne au niveau Zwave. Et je n'ai plus non plus l'icône ...
par YannickF
29 mars 2018, 17:37
Forum : [Plugin Tiers] MySensors
Sujet : mySensors
Réponses : 1181
Vues : 67057

Re: mySensors

Hello Je crois que j'ai un problème similaire depuis quelques jours/semaines, donc certainement lié aux dernières mises à jour. (les capteurs ne sont plus reçues depuis le 14/03) J'ai également reçu un message : [ERROR] : Attention l'installation des dépendances ont dépassées le temps maximum autori...
par YannickF
28 févr. 2018, 22:59
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96688

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Salut J’ai besoin d’un éclaircissement concernant le hub et ce plugin (j’ai déjà une Harmony et j’en me mandé si il ça vaut le coup d’y ajouter un hub). J’ai bien compris qu’on peut ensuite piloter les appareils depuis Jedoom.... mais est-ce que l’inverse est possible ? Je veux dire par là : est-ce ...
par YannickF
12 août 2017, 12:53
Forum : [Plugin Tiers] MySensors
Sujet : Carte universelle pour nœud MySensor
Réponses : 491
Vues : 25177

Re: Carte universelle pour nœud MySensor

Salut J'ai créé une carte plus ou moins universelle. Elle fonctionne avec 2 piles AA, oscillateur interne, la lecture de la tension se fait sans pont diviseur. Je n'ai pas forcément cherché à miniaturiser au maximum. https://oshpark.com/shared_projects/R4BmslTZ Il y a juste un petit défaut pour les ...
par YannickF
29 août 2015, 11:39
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Geoloc IOS
Réponses : 449
Vues : 35875

Re: Plugin Geoloc IOS

Salut je viens d'installer la version beta du plugin. (sur la beta de Jeedom) Le plugin récupère bien la liste de mes iBidules, et j'ai donc une commande refresh pour avoir la position de mon iPhone. Sauf que ça ne récupère jamais rien ..... Et j'ai l'erreur suivant dans nginx.log : 2015/08/29 11:34...
par YannickF
12 août 2015, 13:48
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 100708

Re: Nouveau plugin zwave/openzwave

Même erreur chez moi (Rpi 2, image officielle Jeedom, OpenZwave beta (la compilation se passe bien avec le plugin en stable, mais Jeedom m'alerte que cette version est dépassée !)
par YannickF
16 juin 2015, 07:13
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 100708

Re: Nouveau plugin zwave/openzwave

sarakha63 a écrit :tu l'as inclus ou il etait la avant migration ? Car la ca ressemble a une mauvais inclusion

Il était bien là avant, et il était bien reconnu.

Bon, ça veut dire que je dois l'exclure, puis ré-inclure ?
(et donc reprogrammer tous mes scénarios avec ce module)
par YannickF
15 juin 2015, 21:59
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 100708

Re: Nouveau plugin zwave/openzwave

Hello Voici quelques captures d'écran des paramètres concernant un Fibaro FGS-211 (1 relais de 3kW) qui fonctionne, mais n'est pas reconnu comme tel (aucune info de constructeur, ou de type) Merci Capture d’écran 2015-06-15 à 21.54.00.png Capture d’écran 2015-06-15 à 21.54.51.png Capture d’écran 201...
par YannickF
14 juin 2015, 11:26
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 100708

Re: Nouveau plugin zwave/openzwave

Bonjour J'ai un module FGS-211 qui n'est pas reconnu correctement, alors qu'il l'était avec l'ancien plugin. Je ne vois aucun moyen de choisir manuellement le type de module. Jeedom m'indique que "les identifiants constructeurs ne sont pas pas détectés" et en cliquant sur "rafraichir les infos du no...
par YannickF
14 juin 2015, 10:54
Forum : Plugin Z-Wave
Sujet : Prise pas vraiment bien reconnue (ZW075 GEN5)
Réponses : 3
Vues : 352

Re: Prise pas vraiment bien reconnue (ZW075 GEN5)

Hello Avec les dernières mises à jour Jeedom et open-zwave j'ai enfin pu ré-inclure ma prise. Ca marche de façon assez aléatoire mais je n'ai plus aucune info de consommation etc... Avant, avec l'ancien plugin z-wave, on pouvait choisir le type de périphériques... là, on ne peut plus, c'est forcémen...
par YannickF
07 juin 2015, 21:58
Forum : Plugin Z-Wave
Sujet : Prise pas vraiment bien reconnue (ZW075 GEN5)
Réponses : 3
Vues : 352

Re: Prise pas vraiment bien reconnue (ZW075 GEN5)

Je voudrais bien, mais j'ai testé une exclusion, inclusion, et l'inclusion n'aboutit pas (détection OK, pause de 30s pour synchro OK, puis inclusion en cours reste figé)
par YannickF
07 juin 2015, 20:21
Forum : Plugin Z-Wave
Sujet : Prise pas vraiment bien reconnue (ZW075 GEN5)
Réponses : 3
Vues : 352

Prise pas vraiment bien reconnue (ZW075 GEN5)

Salut J'ai une prise commandée Aeon Labs Smart Switch GEN 5 (ref ZW075 mais de generation GEN5) qui fonctionnait presque parfaitement avec l'ancien plugin open-zwave (j'avais les fonctions ON/OFF, l'energie consommée, et la puissance instantanée qui était affichées, mais la tension et l'intensité n'...
par YannickF
05 juin 2015, 16:54
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 22873

Re: Guide Migration vers nouveau plugin

Salut J'ai fait la migration (Jeedom sur Raspberry Pi avec Clé Aeon Labs mais .... (il fallait qu'il y ait un mais) : j'ai des erreurs 404 sur les pages "configuration", "réseau Z-wave" et "console". Pourtant j'ai fait ça : Quand je vais sur la configuration j'ai des erreurs 404 ? Il faut verifier s...
par YannickF
29 mars 2015, 19:21
Forum : [Catégorie] Organisation
Sujet : [Plugin Officiel][Sujet Principal] Plugin DomoGeek
Réponses : 634
Vues : 38723

Re: Plugin DomoGeek API

Salut J'ai un scénario qui ferme mes volets au moment du coucher de Soleil. J’utilise le pluton Domogeek pour déclencher l'événement. Aujourd'hui jour du passage à l'horaire d'été, mon système jeedom est à l'heureet Domogeek indique que le coucher de Soleil est pour 19h58... Mais à 18h58, mes volets...

Aller sur la recherche avancée