Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 11 résultats

par tourdumonde
24 juil. 2019, 23:23
Forum : [Plugin Officiel] RFXcom
Sujet : Rfxcom ne reçoit plus rien
Réponses : 6
Vues : 534

Re: Rfxcom ne reçoit plus rien

Bonjour, Quelques nouvelles ! Aujourd'hui quelques trames sont remontées une vingtaine.. puis plus rien. J'ai reçu le nouveaux rfxcom (version xl), je l'ai branché (sans changer ni le cable, ni l'antenne), tout mes équipements se sont mis à remonter. Des trames toutes les 5 ou 10 secondes. C'est bea...
par tourdumonde
23 juil. 2019, 23:02
Forum : [Plugin Officiel] RFXcom
Sujet : Rfxcom ne reçoit plus rien
Réponses : 6
Vues : 534

Re: Rfxcom ne reçoit plus rien

Bonjour, Un retour d'expérience pour ce qu'il vaut : j'ai eu la même chose... après moult recherches et avoir borné temporellement le problème, je me suis rendu compte que j'avais été farfouiller dans ma "caisse à domotique" et qu'une télécommande 433Mhz s'était retrouvée coincée sous un objet et é...
par tourdumonde
23 juil. 2019, 15:44
Forum : [Plugin Officiel] RFXcom
Sujet : Rfxcom ne reçoit plus rien
Réponses : 6
Vues : 534

Re: Rfxcom ne reçoit plus rien

PrFalKeN a écrit :
23 juil. 2019, 14:52
'Jour,

As-tu tenté de changer le cable usb, celui d'origine n'étant pas top qualité
Oui, j'en ai mis un tout neuf et plus petit. Pas mieux
par tourdumonde
23 juil. 2019, 13:14
Forum : [Plugin Officiel] RFXcom
Sujet : Rfxcom ne reçoit plus rien
Réponses : 6
Vues : 534

Rfxcom ne reçoit plus rien

Bonjour, je rencontre un soucis avec le rfxcom433E qui ne reçoit plus rien. Il est capable d’émettre, par exemple, allumer une prise chacon mais ne reçoit rien. Installation jeedom / rfxcom sur RPI2 depuis 2014 (7 sondes oregon, un owl cm180, 4 interrupteurs chacon, 3 contacts sec chacon (lampe)), D...
par tourdumonde
14 juil. 2019, 13:50
Forum : [Plugin officiel] Widgets
Sujet : Widget cercle température
Réponses : 108
Vues : 10451

Re: Widget cercle température

Voilà, je vais te détailler le "souci". test.png Bonjour, Ce widget est Top ! Merci. J'ai un petit soucis, je n'arrive pas à afficher les 3 valeurs de l'historique (#minHistoryValue#, #averageHistoryValue#, #maxHistoryValue#). J'ai essayé une proposition de correction qui se trouve dans les 1er pag...
par tourdumonde
14 juil. 2019, 13:46
Forum : [Plugin officiel] Widgets
Sujet : Widget cercle température
Réponses : 108
Vues : 10451

Re: Widget cercle température

Voilà que ça donne avec un affichage Small et un thème Dark appliqué sur ta tuile de test (il reste les plages de températures à mettre). Et avec ce code custom pour le css : /* Couleur de l'intérieur de la tuile de gauche */ .c100.green:after { background-color: #961960!important; } /* Couleur de ...
par tourdumonde
02 juil. 2017, 14:53
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6089
Vues : 401165

Re: [Plugin Tiers][Sujet Principal] Suivi Conso

Bonjour, j'ai cette erreur depuis un moment: [MySQL] Error code : 42S02 (1146). Table 'jeedom.conso_current' doesn't exist Le plugin ne marche plus depuis un moment. Je sais que cette erreur est connue. Comment faites-vous pour la corriger ? J'ai tenté de réinstaller le plugin, rebooter, supprimer l...
par tourdumonde
16 déc. 2015, 22:06
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 787
Vues : 58126

Re: [Sujet officiel] Plugin APC-UPS

Bonsoir, Pour information, la mise à jour de novembre a eu un impact chez moi. Les événements ne sont plus remontés. Pour que le plugin fonctionne de nouveau, il faut éditer le fichier "/etc/apcupsd/apccontrol". Il faut remplacer cette ligne wget --no-check-certificate -qO- "&messagetype=saveEvent&t...
par tourdumonde
29 sept. 2015, 23:13
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 787
Vues : 58126

Re: [Sujet officiel] Plugin APC-UPS

Problème résolu. J'ai éxécuté les commandes: cd /usr/share/nginx/www/jeedom/plugins/apcups/resources sudo bash ./install.sh /usr/share/nginx/www/jeedom/plugins/apcups/resourceshttp://127.0.0.1:8088/jeedom/core/api/jeeApi.php?api=************** Il m'a indiqué que j'avais déja la derniere version j'ai...
par tourdumonde
29 sept. 2015, 02:27
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 787
Vues : 58126

Re: [Sujet officiel] Plugin APC-UPS

Bonjour, Le plugin semble correctement marcher, le widget s'affiche avec les bonnes valeurs. J'aimerais créer un scenario en cas de coupure de courant (plus précisément, dans le cas ou le courant revient... par exemple passer à ON les prises chacon, envoyer un mail d'information...), cependant j'ai ...
par tourdumonde
02 janv. 2015, 11:50
Forum : Annonces officielles
Sujet : Bonne année 2015 à toute la communauté Jeedomienne !!
Réponses : 37
Vues : 3381

Re: Bonne année 2015 à toute la communauté Jeedomienne !!

Une très bonne année à toutes et tous ;)

Aller sur la recherche avancée