Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 14 résultats

par langlois.sites
06 juin 2019, 10:31
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

J'ai du recommencé plusieurs fois la procédure, principalement car le démon Zwave était à chaque fois NOK. Sans réussir à le faire fonctionner. Finalement, gràce à Xavax, je l'ai fait en recovery, avec sa méthode. Tout fonctionne depuis hier sans problème. Malgré le travail qui a été fait sur cette ...
par langlois.sites
05 juin 2019, 14:04
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Cette méthode fonctionne. Par contre je ne fait pas les mises à jour. J'attend un peu, voir si ça "tient" avant de passer en 3.3.25 Merci Moi hier j’ai fait le recovery, désactiver le plug in zwave , supprimer et réinstaller. Installer les dépendances et remis mon Backup. Par contre n’oublie pas de ...
par langlois.sites
05 juin 2019, 11:39
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Tu as fait cela car tu as eu le même problème auparavant? Moi hier j’ai fait le recovery, désactiver le plug in zwave , supprimer et réinstaller. Installer les dépendances et remis mon Backup. Par contre n’oublie pas de sélectionner le port de la clé zwave dans la configuration. Sinon ouvre un ticke...
par langlois.sites
05 juin 2019, 09:52
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Je les avais lancé. Statut Ok
Démon NOK, après redémarrage.

xavax a écrit :
05 juin 2019, 09:46
Et si tu le fais maintenant ?


Envoyé de mon iPhone en utilisant Tapatalk
par langlois.sites
05 juin 2019, 09:45
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Non je ne l'ai pas fait.
xavax a écrit :
05 juin 2019, 09:40
Tu as essayé de réinstaller les dépendances après le recovery ?


Envoyé de mon iPhone en utilisant Tapatalk
par langlois.sites
05 juin 2019, 09:39
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

A nouveau demon NOK, avec l'erreur ImportError: No module named six! Alors que tout marchait bien depuis 8h30... Le recovery s'est bien déroulé. Le plugin Zwave fonctionne. Je remets ma sauvegarde. Je redémarre la smart. Le démon est NOK. Je le relance et CA MARCHE. Merci. Je vous tiens informé si ç...
par langlois.sites
05 juin 2019, 08:13
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Le recovery s'est bien déroulé. Le plugin Zwave fonctionne. Je remets ma sauvegarde. Je redémarre la smart. Le démon est NOK. Je le relance et CA MARCHE. Merci. Je vous tiens informé si ça ne va pas à nouveau. Je passe en 3.3.25 ? Je suis en 3.3.24. Pas d'incidence? Essaye en recovery et remet ta sa...
par langlois.sites
05 juin 2019, 07:20
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Oui j'ai bien installé six avec le terminal. Remis les droits.
Toujours le meme message.
Poumi a écrit :
05 juin 2019, 07:05
Tu as bien installé six avec la commande que t’a donné @Loic ?
Tu as toujours le même message?
par langlois.sites
05 juin 2019, 07:00
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Ce matin après redémarrage, toujours NOK pour le Zwave. Alors que hier soir après avoir tout recommencé, ça marchait... Bonjour, Moi, j'ai un soucis suite à la migration: J'ai ouvert un ticket, mais je le partage pour info. Et si certains ont une solutions ;-) Toutes les étapes se sont bien passées....
par langlois.sites
04 juin 2019, 18:51
Forum : Annonces officielles
Sujet : Migration des smart stretch
Réponses : 250
Vues : 33274

Re: Migration des smart stretch

Bonjour, Moi, j'ai un soucis suite à la migration: J'ai ouvert un ticket, mais je le partage pour info. Et si certains ont une solutions ;-) Toutes les étapes se sont bien passées. Mais le démon ZWave est NOK suite au restore du backup et redémarrage. J'ai relancé les dépendances. Elles s'installent...
par langlois.sites
12 févr. 2019, 16:12
Forum : Discussions Générales
Sujet : Temperature de l'eau d'une piscine
Réponses : 10
Vues : 1869

Re: Temperature de l'eau d'une piscine

Bonjour, J'ai utilisé un FGBS 001 avec sonde déportée immergée. J'ai mis l'alimentation et le FGBS dans une boite étanche, rallongé le cable de la sonde avec du cable ethernet. Je crois que l'on peut aller jusqu'à 10 metres. Il est aussi possible d'alimenter le tout avec une batterie sur un petit pa...
par langlois.sites
28 nov. 2018, 09:14
Forum : [Plugin Officiel] Nest
Sujet : Erreur Test détecteur de fumée
Réponses : 32
Vues : 3109

Erreur Test détecteur de fumée

Bonjour tout le monde, Depuis 2 jours des notifications d'erreur apparaissent sans que je trouve la cause. J'ai désinstallé l'équipement puis réinstallé, mais cela ne résout pas le problème. L'équipement fonctionne bien et aucune erreur n'apparait sur mon app NEST android. log JEEDOM: [2018-11-27 22...
par langlois.sites
20 janv. 2018, 18:14
Forum : [Plugin Officiel] Z-Wave
Sujet : Everspring SP816 detecteur de mouvement
Réponses : 4
Vues : 761

Re: Everspring SP816 detecteur de mouvement

Bonjour,
Bon j'ai trouvé. Il faut associé dans les paramètres du détecteur (2eme groupe) le contrôleur Jeedom. Et Créer un virtuel avec le détecteur. Et ça marche.
:-)
par langlois.sites
19 janv. 2018, 09:00
Forum : [Plugin Officiel] Z-Wave
Sujet : Everspring SP816 detecteur de mouvement
Réponses : 4
Vues : 761

Everspring SP816 detecteur de mouvement

Bonjour, Nouvel utilisateur de Jeedom, je m'en suis bien sorti jusqu'à maintenant. Mais là je sèche... Je souhaite utiliser un detecteur Everspring Sp816, dans le plugins Alarme. L'inclusion de ce detecteur s'est bien passé. La création de l'alarme également. (zone, etc...) Mais c'est comme si le de...

Aller sur la recherche avancée