Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 5 résultats

par ouaich
02 mai 2018, 14:16
Forum : [Plugin officiel] App mobile
Sujet : [NEW] Application mobile v1.3.1
Réponses : 194
Vues : 23114

Re: [NEW] Application mobile v1.3.1

pour les souci de notification sur iPhone X (je n'ai pas le souci mais je peux regarder dans vos ARN merci de faire un ticket au support pour ce souci de la on pourra avoir une discussion privé pour que je teste vos notifications. Hello, Merci du retour, je vais retenter de tout supprimer et de rec...
par ouaich
29 avr. 2018, 18:15
Forum : [Plugin officiel] App mobile
Sujet : [NEW] Application mobile v1.3.1
Réponses : 194
Vues : 23114

Re: [NEW] Application mobile v1.3.1

Bonjour, J'ai poussé un peu mes tests et je confirme : Si l'application est ouverte sur mon iPhone X, je ne reçois pas les notifications. Si l'application n'est pas ouverte, tout fonctionne à merveille. Mêmes tests sur l'iPhone 5s de ma femme, pas de soucis tout fonctionne très bien, application ouv...
par ouaich
25 avr. 2018, 22:51
Forum : [Plugin officiel] App mobile
Sujet : [NEW] Application mobile v1.3.1
Réponses : 194
Vues : 23114

Re: [NEW] Application mobile v1.3.1

Hello, Même soucis que kiboost pour la casse des réponses de ask, obligé de bidouiller avec les majuscules et les guillemets mais ça passe. Par contre auto chose bizarre, les notifications n'arrivent pas à l'application si elle est ouverte ... je fais un scénario avec un ask, je répond oui et j'envo...
par ouaich
08 avr. 2018, 19:53
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers
Réponses : 701
Vues : 78073

Re: [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers

Hello tout le monde, J'ai passé une bonne partie de l'après-midi a tenté de faire fonctionné ce plugin, résultat : Il fonctionne très bien mais j'ai galère avec le son du Raspberry 3. Mon enceinte est une enceinte amplifiée connectée sur le port jack. Après avoir suivi plusieurs auto, rien ne foncti...
par ouaich
08 févr. 2018, 19:59
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 111549

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Hello tout le monde,

Comme fed12 même message, même conséquences. Aucun dispositif créé et pas de log particulièrement verbeuse.

Quelqu'un à une solution ?

L'IP est fixe, j'ai réinstallé les dépendances, activé désactivé le plugin (avant/après les dépendances) et rien à faire ...

Aller sur la recherche avancée