Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 18 résultats

par platune
07 juin 2019, 12:56
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

Au fait, je ne sais pas si ça joue, mais je suis en Jeedom 3.0...
par platune
06 juin 2019, 23:07
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

Bonjour à tous, En effet, le bloc de code dans le fichier "veolia_eau_process.class.php" pour veolia idf est : default: $url_token = 'https://www.service.eau.veolia.fr/connexion-espace-client.html'; $tokenFieldName = 'token'; $url_login = 'https://www.service.eau.veolia.fr/home.loginAction.do'; $url...
par platune
08 févr. 2019, 10:24
Forum : Raspberry Pi
Sujet : Raspberry Pi ne démarre plus suite coupure de courant
Réponses : 4
Vues : 396

Re: Raspberry Pi ne démarre plus suite coupure de courant

Alors... j'ai changé l'alimentation usb du RPI et là ça boot !
donc la coupure de courant a mis un coup sur l'alim...
par platune
07 févr. 2019, 15:50
Forum : Raspberry Pi
Sujet : Raspberry Pi ne démarre plus suite coupure de courant
Réponses : 4
Vues : 396

Re: Raspberry Pi ne démarre plus suite coupure de courant

Et bien, c'est en gros ce que j'ai fait
par platune
07 févr. 2019, 11:19
Forum : Raspberry Pi
Sujet : Raspberry Pi ne démarre plus suite coupure de courant
Réponses : 4
Vues : 396

Re: Raspberry Pi ne démarre plus suite coupure de courant

Alors pour complément, le PWR rouge est fixe et le ACT vert clignote 2 fois en boucle.
Selon ce que j'ai pu lire, c'est apparemment la SD carte qui n'est pas lue, mais j'ai remis l'image et j'ai même pris une neuve et refais la manip... comprends pas...
par platune
07 févr. 2019, 10:26
Forum : Raspberry Pi
Sujet : Raspberry Pi ne démarre plus suite coupure de courant
Réponses : 4
Vues : 396

Raspberry Pi ne démarre plus suite coupure de courant

Bonjour à toutes et à tous, J'ai eu une coupure de courant hier matin et depuis le pi ne démarre plus. C'est un pi 1 en version B (512Mo) avec une carte zwave. J'ai un code erreur (led) qui indique rouge fixe et vert clignote 2 fois à répétition. J'ai regardé, apparemment ça serai lié au boot de la ...
par platune
01 févr. 2019, 10:16
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

Bonjour,
C'est vraiment dommage, le plugin était vraiment bien :)
En ce qui me concerne je n'ai aucune compétence java...
C'est fatigant leurs changement de site à répétions, c'est à ce demander si ils ne le font pas exprès.
par platune
31 janv. 2019, 10:38
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

Bonjour à tous et toutes,
Idem pour moi, dernier relevé le 26/01/19... je suis dans le 94.
Je n'ai en effet pas regarder tout de suite sur le post du forum (pourtant c'est le premier reflex à avoir :) ), mais j'ai relancer les dépendances etc... mais rien y fait évidemment...
Cordialement
Merci à vous
par platune
24 mai 2018, 13:45
Forum : [Catégorie] Energie
Sujet : Gazpar
Réponses : 30
Vues : 7240

Re: Gazpar

Bonjour,
Savez-vous si il est possible, avec un script ou une frame d'afficher les infos de conso du site grdf (en faisant passer le compte et mdp dans la requête) afin de l'afficher dans une petite fenêtre sur le dashboard ?
par platune
08 déc. 2017, 09:34
Forum : [Plugin Tiers] ESPEasy
Sujet : Réaliser un WifInfo avec un Wemos en boitier DIN.
Réponses : 1115
Vues : 87912

Re: Réaliser un WifInfo avec un Wemos en boitier DIN.

Bonjour à tous et à toutes, Alors en ce qui me concerne ça marche nickel, mais ça n'a pas été simple à installer... la configuration de ma maison fait que j'ai installé un répétiteur Wifi dans le sous-sol (la bos internet étant à l'étage) et j'ai du baisser le niveau de sécurité WPA2... et jouer ave...
par platune
10 juil. 2017, 16:23
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

Bonjour à tous,
Bon alors après être passé en 3.0.9 le plugin s'installe correctement et il est visible et utilisable.
Alors apparemment il faut être en > 2.3.18, donc 2.4 minimum (et non pas en 2.2 minimum).
Merci pour les retours en tous cas :)
par platune
05 juil. 2017, 21:58
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

J'ai arrêté les MAJ pour me faire une config "aux petits oignons" comme on dit et ensuite je n'ai plus mis à jour.
J'ai un RPI (version 1 tout simple) qui marche vraiment très bien, passer en 3.0.9 ne va pas le mettre sur les genoux ?
par platune
05 juil. 2017, 21:33
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

Je viens de faire le test d'installation d'un autre plugin et je n'ai pas de pb... :(
par platune
05 juil. 2017, 20:36
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Veolia eau
Réponses : 703
Vues : 46083

Re: [Plugin Tiers][Sujet Principal] Plugin Veolia eau

Bonsoir,
J'ai essayé d'installer le plugin par le market et j'ai ce message :
Impossible d'installer le plugin. Le nom du plugin est différent de l'ID ou le plugin n'est pas correctement formé. Veuillez contacter l'auteur.
je suis en version 2.3.18
En vous remerciant
bonne soirée :)
par platune
04 oct. 2016, 10:26
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 130075

Re: [Sujet officiel] Freebox_Os

ok, j'avais ça dans la log : Reading package lists... Building dependency tree... Reading state information... netcat is already the newest version. The following package was automatically installed and is no longer required: rlwrap Use 'apt-get autoremove' to remove it. 0 upgraded, 0 newly installe...
par platune
04 oct. 2016, 08:39
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 130075

Re: [Sujet officiel] Freebox_Os

Et bien j'ai réinstallé le plugin et rebooté, même chose.
En fait dans la cron j'ai ça :
cron.JPG
cron.JPG (16.89 Kio) Consulté 1872 fois
Et dans les parametres du plugin :
demon.JPG
demon.JPG (23.91 Kio) Consulté 1872 fois
Donc en fait, rien ne se rafraichi sur les infos system et autre sur le board...
par platune
03 oct. 2016, 22:09
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 130075

Re: [Sujet officiel] Freebox_Os

Bosoir,
Heu... j'ai la même chose dans mes logs :
[Erreur] Freebox_OS::RefreshInformation() : [MySQL] Error code : 42S22 (1054). Unknown column 'first_start' in 'field list'[Erreur] Freebox_OS:
et rien ne se rafraichi sur le board concernant la box...
J'ai tout à jour
par platune
21 avr. 2016, 22:48
Forum : [Plugin Tiers] Monitoring
Sujet : [Sujet officiel] Plugin Monitoring
Réponses : 1817
Vues : 97055

Re: [Sujet officiel] Plugin Monitoring

Également, avec un DS114
Aucun problème avant de faire la MAJ (je suis en dsm 5.1)

Aller sur la recherche avancée