Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 4 résultats

par alex7614
26 juil. 2018, 12:09
Forum : [Plugin Officiel] Assistant vocaux
Sujet : Plugin Google smarthome
Réponses : 1485
Vues : 97406

Re: Plugin Google smarthome

Bonjour, Même problème que Domo : Installation réalisée, configuration réalisée, connexion aussi (avec comme retour, Account now linked). Par contre, dès que je veux sauvegarder les paramètres il me met comme erreur : "Requested entity was not found." Quand je vais sur Homegraph j'ai 100% d'erreur 4...
par alex7614
04 juil. 2018, 07:33
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 30924

Re: worxLandroidS

Bonjour, Jusqu'à maintenant quand ça ne fonctionnait pas, c'était la version mosquitto qui posait problème. Il faut au moins la 1.4 (ou peut être 1.4.1) Est ce que tu peux vérifier ta version en ssh en tapant mosquitto -h? Bonjour Je suis en version 1.4.10 Merci Hier quelqu'un avait un soucis simil...
par alex7614
02 juil. 2018, 22:57
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 30924

Re: worxLandroidS

ssc a écrit :
01 juil. 2018, 13:51
Bonjour,
Jusqu'à maintenant quand ça ne fonctionnait pas, c'était la version mosquitto qui posait problème.
Il faut au moins la 1.4 (ou peut être 1.4.1)
Est ce que tu peux vérifier ta version en ssh en tapant mosquitto -h?
Bonjour

Je suis en version 1.4.10
Merci
par alex7614
01 juil. 2018, 10:46
Forum : [Catégorie] Objets connectés
Sujet : worxLandroidS
Réponses : 689
Vues : 30924

Re: worxLandroidS

Bonjour Pour ma part la tondeuse ne s'affiche pas dans Jeedom. J'ai tenté de réinstaller, forcer la réinitialisation des données etc... Mais rien n'y fait. Pourtant dans le log, il détecte bien la tondeuse car il ressort toutes ses informations, son adresse MAC etc... Mais elle n’apparaît pas ensuit...

Aller sur la recherche avancée