Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 221 résultats

par tot0f
18 déc. 2019, 11:25
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Plex
Réponses : 934
Vues : 48641

Re: [Plugin Tiers][Sujet Principal] Plugin Plex

Malheureusement, la solution n'a pas tenu... A mon avis, c'était "tombé en marche"... Le plugin ne fonctionne plus chez moi non plus que ce soit sur des AppleTV, des TV Samsung, etc... Alors que le serveur Plex voit bien les clients.
par tot0f
12 sept. 2019, 19:49
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] The-Keys : serrure connectée
Réponses : 238
Vues : 18859

Re: [Plugin Tiers][Sujet Principal] The-Keys : serrure connectée

J’ai eu ce problème, ils m’avaient fait un échange standard de mémoire...
Et le SAV avait été super réactif à chaque fois que j’ai eu affaire à eux...
par tot0f
10 sept. 2019, 10:37
Forum : [Plugin officiel] Widgets
Sujet : [Widget JAG] : Ensemble de mes Widgets (compatible core v3)
Réponses : 656
Vues : 29609

Re: [Widget JAG] : Ensemble de mes Widgets (compatible core v3)

Bonjour, Pour info, ce "bug" est revenu depuis quelques mises à jour du widget Lampe... J'ai corrigé de mon côté mais je pense qu'il faudrait pousser de manière plus globale ;) Merci. Bonjour @JAG, Tout d'abord, un grand merci pour le travail sur l'ensemble de ces widgets ;) Je rencontre un petit so...
par tot0f
28 août 2019, 09:56
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Plex
Réponses : 934
Vues : 48641

Re: [Plugin Tiers][Sujet Principal] Plugin Plex

Je pense avoir trouvé... C'est un problème de DNS, le plugin cherchait le hostname de mon serveur, qu'il récupère dans les infos du compte Plex, sur un DNS externe alors que ce record n'existait qu'en interne. Depuis que j'ai créé l'enregistrement DNS public, la configuration remonte... J'ai toujour...
par tot0f
21 août 2019, 12:17
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Plex
Réponses : 934
Vues : 48641

Re: [Plugin Tiers][Sujet Principal] Plugin Plex

Hello, J'ai le plugin Plex mais impossible de se connecter à mon serveur, le log m'indique "Erreur sur plex::UpdateStatus() : The server "" can not be found . " Je suis actuellement en train de lire une série sur mon Synology DS414 avec comme client une TV Samsung UE55F7000 Le nom de mon serveur es...
par tot0f
02 juin 2019, 07:12
Forum : [Plugin officiel] Widgets
Sujet : [Widget JAG] : Ensemble de mes Widgets (compatible core v3)
Réponses : 656
Vues : 29609

Re: [Widget JAG] : Ensemble de mes Widgets (compatible core v3)

JAG a écrit : Salut
Merci du retour
Tu peux donner sur quel type d'équipement tu as rencontré le pb ? car cela serait bien de modifier le code général dans le core
C’est simple, c’était sur tous mes virtuels de lumières, qu’ils soient basés sur des micro modules Zwave ou sur des ampoules IKEA Tradfri...
par tot0f
01 juin 2019, 14:47
Forum : [Plugin officiel] Widgets
Sujet : [Widget JAG] : Ensemble de mes Widgets (compatible core v3)
Réponses : 656
Vues : 29609

Re: [Widget JAG] : Ensemble de mes Widgets (compatible core v3)

Salut @JAG et @Whaouu,

Merci pour le code, je viens de trouver le temps de tester, effectivement ça marche... Y’a plus qu’à pousser la correction dans les deux widgets Dashboard et Mobile ;)

Merci encore pour la réactivité
par tot0f
30 mai 2019, 20:14
Forum : [Plugin officiel] Widgets
Sujet : [Widget JAG] : Ensemble de mes Widgets (compatible core v3)
Réponses : 656
Vues : 29609

Re: [Widget JAG] : Ensemble de mes Widgets (compatible core v3)

Bonjour @JAG, Tout d'abord, un grand merci pour le travail sur l'ensemble de ces widgets ;) Je rencontre un petit souci avec le widget Lampe, quand le variateur d'une ampoule est allumée à une autre valeur que "1" ou" 99", le widget affiche la lampe éteinte alors qu'elle est bien allumée, je pense q...
par tot0f
01 mai 2019, 22:36
Forum : Discussions Générales
Sujet : [Sujet officiel] Serrure connectée Thekeys
Réponses : 762
Vues : 67101

Re: [Sujet officiel] Serrure connectée Thekeys

Nouvelle mise à jour ce soir, tout est rentré dans l'ordre ! Merci pour la réactivité ;)
par tot0f
01 mai 2019, 09:19
Forum : Discussions Générales
Sujet : [Sujet officiel] Serrure connectée Thekeys
Réponses : 762
Vues : 67101

Re: [Sujet officiel] Serrure connectée Thekeys

@lunarok : Gros problème avec l'upgrade du plugin aujourd'hui... "Type incorrect (classe équipement inexistante) : thekeys" dans les équipement et "Erreur 500" quand on entre le login/password dans la configuration... Je tente une réinstallation du plugin et voilà les logs à l'enregistrement : [2019...
par tot0f
17 avr. 2019, 10:39
Forum : Discussions Générales
Sujet : [Sujet officiel] Serrure connectée Thekeys
Réponses : 762
Vues : 67101

Re: [Sujet officiel] Serrure connectée Thekeys

J'ai poussé le message à Benoit justement parce que ça m'a piqué à l'oeil... Voici sa réponse : "Le plugin est developpé par Lunarok (jeedom). Et les sources du plugins ne sont plus disponible. Il faut donc voir avec lui pour le plugin. "
par tot0f
17 avr. 2019, 10:01
Forum : Discussions Générales
Sujet : [Sujet officiel] Serrure connectée Thekeys
Réponses : 762
Vues : 67101

Re: [Sujet officiel] Serrure connectée Thekeys

Bonjour @lunarok, Depuis 24h, j'ai une multiplication des créations de partages de gateway dans l'api The Keys ce qui a incidence de faire dysfonctionner les actions du plugin avec des erreurs code 33 de hash invalide. Je le résoud en supprimant manuellement les doublons mais ils se recrééent rapide...
par tot0f
27 févr. 2019, 14:48
Forum : [Catégorie] Communication
Sujet : SMS avec modem routeur 4G???
Réponses : 24
Vues : 4008

Re: SMS avec modem routeur 4G???

Au top, ça marche !!! Merci beaucoup Micka... A publier sur le market !!! ;)
par tot0f
27 févr. 2019, 10:05
Forum : Discussions Générales
Sujet : Sirène / Lecteur RFID en Zigbee ???
Réponses : 3
Vues : 575

Re: Sirène / Lecteur RFID en Zigbee ???

aucun retour malheureusement... Je pense qu'on va partir sur du ZWave finalement...
par tot0f
27 févr. 2019, 08:59
Forum : [Catégorie] Communication
Sujet : SMS avec modem routeur 4G???
Réponses : 24
Vues : 4008

Re: SMS avec modem routeur 4G???

@Micka41 : J'ai trouvé et installé ton plugin via ton GitHub mais j'ai une erreur au lancement de celui-ci avec un Huawei B525s-23a : 2019-02-27 08:45:21][DEBUG] : Vérification des SMS [2019-02-27 08:45:21][ERROR] : Erreur sur hilink::refresh_message() : Error Object ( [message:protected] => Call to...
par tot0f
15 févr. 2019, 13:29
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3954
Vues : 171141

Re: Plugin Abeille

Un petit mémo avec la télécommande Hue à 20€ pour ceux qui, comme moi, vont devoir ré-inclure toutes leurs ampoules Ikea avec l'upgrade en 3.0F... 1- On appuie sur ON + OFF ( 1 + 0) simultanément pendant 5 secondes à 50 cm de l’ampoule (sous tension bien entendu) 2- On ouvre le réseau ZigBee de votr...
par tot0f
13 févr. 2019, 18:54
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3954
Vues : 171141

Re: Plugin Abeille

@kiwihc16 : Malheureusement, je n'ai pas de télécommande Philips Hue à disposition... Et j'ai encore 3 ampoules qui font de la résistance... Madame est rentrée du boulot et le côté WAF vient d'en prendre un coup :s Je deviens un pro du ON/OFF :D Après, sur la partie "revente" chez des clients potent...
par tot0f
13 févr. 2019, 12:44
Forum : [Catégorie] Passerelle Domotique
Sujet : Plugin Abeille
Réponses : 3954
Vues : 171141

Re: Plugin Abeille

Quelle galère ces mises à jour !!! J'ai mis déjà 1h à installer ce qui allait bien pour faire l'update du firmware sur ma VM Windows... Au moment, où j'avais des problèmes avec le driver Prolific, le site Zigate.fr est tombé ! J'ai lancé l'upgrade de l'eeprom au doigt mouillé... en me plantant en sé...
par tot0f
02 janv. 2019, 08:17
Forum : [Plugin Tiers] Homebridge
Sujet : Modification côté Apple ???
Réponses : 8
Vues : 562

Re: Modification côté Apple ???

J'ai renommé mes objets "lumière" en "plafonnier" dans toutes les pièces... Allume le plafonnier n'allume que le plafonnier, c'est bon... Par contre, "allume la lampe" allume toujours toutes les lumières de la pièce (lampe + plafonnier + bandeau LED)... pfff ! Le mot lampe n'est pas synonyme de lumi...
par tot0f
01 janv. 2019, 22:48
Forum : [Plugin Tiers] Homebridge
Sujet : Modification côté Apple ???
Réponses : 8
Vues : 562

Re: Modification côté Apple ???

Sauf que ça marchait très bien jusqu’à il y a quelques jours... [emoji6]

Aller sur la recherche avancée