Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 32 résultats

par bossensky
07 nov. 2019, 17:16
Forum : [Catégorie] Passerelle Domotique
Sujet : [Plugin Tiers] Loxone
Réponses : 44
Vues : 3548

Re: [Plugin Tiers] Loxone

Bonjour,
Info supplémentaire, j'ai un mot de passe avec des caractères spéciaux, ça peut poser problème ?
Merci d'avance.
par bossensky
06 nov. 2019, 14:31
Forum : [Catégorie] Passerelle Domotique
Sujet : [Plugin Tiers] Loxone
Réponses : 44
Vues : 3548

Re: [Plugin Tiers] Loxone

Bonjour, C'est bon pour moi pour les dépendances, elles sont OK, par contre le démon ne veut pas passer OK, ci-dessous mon logiciel si ça parle à quelqu'un : [2019-11-06 14:29:27][INFO] : Arrêt du service loxone [2019-11-06 14:29:27][ERROR] : Attention je pense qu'il y a un soucis avec le démon que ...
par bossensky
04 févr. 2019, 15:54
Forum : [Catégorie] Passerelle Domotique
Sujet : [Plugin Tiers] Loxone
Réponses : 44
Vues : 3548

Re: [Plugin Tiers] Loxone

Bonjour Lunarok, Je viens de refaire le test avec une installation neuve en Debian 9 et j'ai la même erreur encore, ci-dessous mon log, merci d'avance. Début de l'installation --2019-02-04 15:46:07-- https://raw.githubusercontent.com/lunarok/jeedom_nodejs/master/nodejs.sh Resolving raw.githubusercon...
par bossensky
27 janv. 2019, 20:36
Forum : [Catégorie] Passerelle Domotique
Sujet : [Plugin Tiers] Loxone
Réponses : 44
Vues : 3548

Re: [Plugin Tiers] Loxone

Début de l'installation converted 'https://raw.githubusercontent.com/lunarok/jeedom_nodejs/master/nodejs.sh' (ANSI_X3.4-1968) -> 'https://raw.githubusercontent.com/lunarok/jeedom_nodejs/master/nodejs.sh' (UTF-8) --2019-01-24 13:01:36-- https://raw.githubusercontent.com/lunarok/jeedom_nodejs/master/n...
par bossensky
25 janv. 2019, 07:07
Forum : [Catégorie] Passerelle Domotique
Sujet : [Plugin Tiers] Loxone
Réponses : 44
Vues : 3548

Re: [Plugin Tiers] Loxone

Bonjour, Ci-dessous les logs : Merci d'avance [2019-01-25 06:55:02][INFO] : Arrêt du service loxone [2019-01-25 06:55:02][INFO] : Lancement commande loxone : nodejs /var/www/html/plugins/loxone/resources/loxone.js --addr 192.168.1.76 --user xxx --password xxx --loglevel debug --callback http://127.0...
par bossensky
24 janv. 2019, 13:23
Forum : [Catégorie] Passerelle Domotique
Sujet : [Plugin Tiers] Loxone
Réponses : 44
Vues : 3548

Re: [Plugin Tiers] Loxone

Bonjour,
Merci pour le Plugin, moi lorsque je sauvegarde mes infos IP, User, etc... voilà ce que j'ai en haut en rouge :

[MySQL] Error code : 23000 (1062). Duplicate entry '996-Eclairage 996' for key 'unique'

Et ça ne se lance pas.

Une idée ?

Merci d'avance.
par bossensky
25 août 2017, 14:23
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 639284

Re: [Plugin Tiers] Xiaomi Home

L'appli Mi Home les voit bien les 2 pourtant en réseau local.
par bossensky
25 août 2017, 13:37
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 639284

Re: [Plugin Tiers] Xiaomi Home

Merci de ta réponse Lunarok mais là je suis un peu perdu avec les mots employés dans ta phrase... C'est quoi AP ?
par bossensky
25 août 2017, 11:35
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 639284

Re: [Plugin Tiers] Xiaomi Home

Je suis bien sur le même réseau 192.168.1.x, le jeedom et les 2 gateway xiaomi
par bossensky
25 août 2017, 11:17
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 639284

Re: [Plugin Tiers] Xiaomi Home

Bonjour,
Je viens d'acheter une deuxième gateway que je n'arrive vraiment pas à faire voir au plugin.
Ma config
Les 2 gateway sont dans 2 bâtiments différents sur le même réseau mais sur 2 points d'accès wifi différents. Est-ce que cela peut poser problème ?
Merci d'avance.
par bossensky
06 avr. 2017, 14:54
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 306189

Re: Plugin blea

C'est OK, j'ai désinstallé puis réinstaller le plugin. Merci enecore
par bossensky
06 avr. 2017, 14:33
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 306189

Re: Plugin blea

Merci pour ta réponse, j'ai testé, pour l'instant pas d'amélioration, il faut faire quelque chose ensuite ?
par bossensky
06 avr. 2017, 13:49
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 306189

Re: Plugin blea

Bonjour,

Je viens de recevoir ma clé Cambridge silicon Radio, que j'ai branchée à mon NUC. Elle est bien connectée à ma VM sous ESXI. Par contre dans la config du plugin BLEA, elle n'est pas dans la liste déroulante malgré la réinstallation des dépendances. Avez-vous une idée SVP ?

Merci d'avance.
par bossensky
15 févr. 2017, 14:30
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 639284

Re: [Sujet officiel] Xiaomi Home

Je veux m'en servir pour allumer une lampe J'appui une fois, la lampe s'allume et j'appuie une seconde fois la lampe s'éteint. Avec un BP classique, on appuie il passe à 1 on relache il passe à 0. Avec le switch XIAOMI, le statut est tout le temps à "click" même si j'appuie pas. La seule façon de le...
par bossensky
15 févr. 2017, 13:59
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 639284

Re: [Sujet officiel] Xiaomi Home

Oui j'ai bien compris mais même avec un scénario si tu veux t'en servir qu'avec un simple clic, le status ne changera jamais, non ?
par bossensky
15 févr. 2017, 13:29
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 639284

Re: [Sujet officiel] Xiaomi Home

Bonjour,

Je voudrais avoir une confirmation : le switch reste tout le temps sur le statut "click" si l'on veut s'en servir que en simple click. Il n'y a pas de solution pour modifier le status autrement ?
Merci d'avance.
par bossensky
10 oct. 2016, 09:25
Forum : [Plugin Officiel] SMS
Sujet : Plugin SMS
Réponses : 2284
Vues : 129432

Re: Plugin SMS

Bonjour, Moi ma clé E220 fonctionne bien (tout est OK en vert dans la conf du plugin SMS) par contre quand j'envoi des SMS je ne les reçois pas. J'ai fais l'essai sur plusieurs numéros. J'ai du oublié de faire quelque chose mais je ne vois pas quoi. Que vous faut-il pour me donner un coup de main ? ...
par bossensky
10 févr. 2016, 09:45
Forum : Annonces officielles
Sujet : Petit point sur les avancées (jeedom 2.0, openzwave...)
Réponses : 897
Vues : 61263

Re: Petit point sur les avancées (jeedom 2.0, openzwave...)

Merci, et la date de sortie est prévue ?
par bossensky
10 févr. 2016, 09:26
Forum : Annonces officielles
Sujet : Petit point sur les avancées (jeedom 2.0, openzwave...)
Réponses : 897
Vues : 61263

Re: Petit point sur les avancées (jeedom 2.0, openzwave...)

@Phil56, je suis content que ce bug ne se produise pas que chez moi, j'ai beau chercher, je ne trouve rien pour réparer. Si @Loic passe par là, pourras-tu jeter un oeil STP ?
par bossensky
10 févr. 2016, 07:36
Forum : Annonces officielles
Sujet : Petit point sur les avancées (jeedom 2.0, openzwave...)
Réponses : 897
Vues : 61263

Re: Petit point sur les avancées (jeedom 2.0, openzwave...)

Après analyse, c'est bien le virtuel qui pose problème, la valeur clignote (entre 0 et la vrai valeur), je ne comprends pas d'ou ça vient, ça fonctionnait très bien avant ?

Aller sur la recherche avancée