Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 36 résultats

par lamor
22 oct. 2019, 19:47
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Livebox (Legacy)
Réponses : 25
Vues : 1576

Re: [Plugin Tiers] Livebox (Legacy)

Bonjour, en fait ce n'est pas la v4, mais php 7.3 qui empeche le plugin de fonctionner.

On peut résoudre le probleme en allant éditer le fichier :
/www/jeedom/plugins/livebox/desktop/php/livebox.php

et en remplacement le mot object:: par jeeObject:: (au autre)
par lamor
11 oct. 2019, 16:13
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax
Réponses : 325
Vues : 16212

Re: [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax

Bonjour Les chaudières récentes (à condensation) nécessite des thermostats plus intelligent et pouvant communiquer autre chose qu'une commande On/Off. Il est donc impératif de se procurer un thermostat propriétaire (de même marque) pour optimiser le fonctionnement de la chaudière. Le plugin thermos...
par lamor
11 oct. 2019, 10:14
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax
Réponses : 325
Vues : 16212

Re: [Plugin Tiers][Sujet Principal] Plugin Migo - ERelax

Bonjour, Je suis actuellement en train de faire des devis pour le remplacement de ma chaudière et j'aimerai la domotiser avec Jeedom. Le plombier me propose une saudier duval, et donc il y aurai la possibilité de mettre un thermostat Migo et avec ce plugin pour piloter depuis Jeedom. Ma question est...
par lamor
10 oct. 2019, 12:26
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Livebox (Legacy)
Réponses : 25
Vues : 1576

Re: [Plugin Tiers] Livebox (Legacy)

Bonjour,

J'ai voulu installer ce plugin livebox sur ma nouvelle installation en V4 et effectivement, je pense qu'il y a une incompatibilité car on ne peut pas créer d'objet, la page est complètement vierge..
Est ce qu'il y a une chanvce que le dev corrige ca ? Il est toujours par ici ?
par lamor
10 oct. 2019, 12:05
Forum : Utilisation
Sujet : core "Release Candidate V4"
Réponses : 491
Vues : 30849

Re: core "Release Candidate V4"

Merci pour les infos, pour en revenir au sujet de cette V4 RC, ou est le sujet sur ce nouveau forum qui correspond a celui ci ?

Comment connaître le changelog de chaque version ? Le lien changelog sur l'interface jeedom ne fonctionne pas correctement, il pointe sur le 4.0.0.
par lamor
09 oct. 2019, 10:32
Forum : Utilisation
Sujet : core "Release Candidate V4"
Réponses : 491
Vues : 30849

Re: core "Release Candidate V4"

Merci pour le retour ;) Pensez à switcher sur le nouveau forum, perso je ne passe presque plus ici https://community.jeedom.com/ Oula c'est quoi cette horreur ? :shock: Désolé, c'est peut être la nouveauté et le changement, mais je ne trouve pas ça très lisible. Il faut recréer un compte ? mes iden...
par lamor
08 oct. 2019, 16:40
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 77
Vues : 13512

Re: Intégration Caméra Wansview W3, K2 & Q3

Malheureusement je n'ai rien de trouvé en remplacement.

Du coup je n'ai pas de caméra à l'intérieur. Seulement une extérieure (W2) qui fonctionne bien, mais elle n'est pas motorisée.
par lamor
08 oct. 2019, 16:38
Forum : Utilisation
Sujet : core "Release Candidate V4"
Réponses : 491
Vues : 30849

Re: core "Release Candidate V4"

Problème de l'image réglé avec 4.0.20 :)
par lamor
03 oct. 2019, 17:39
Forum : Utilisation
Sujet : core "Release Candidate V4"
Réponses : 491
Vues : 30849

Re: core "Release Candidate V4"

kiboost a écrit :
03 oct. 2019, 17:05
Normal au rafraichissement, mais du coup çà confirme un truc, et çà devrai être corrigé sur la prochaine v4. Tiens nous au courant merci ;)
Ok, merci :)
par lamor
03 oct. 2019, 13:48
Forum : Utilisation
Sujet : core "Release Candidate V4"
Réponses : 491
Vues : 30849

Re: core "Release Candidate V4"

kiboost a écrit :
03 oct. 2019, 11:52
Quand tu fait Reglages/theme alternatif le logo apparait ou pas ?
Alors, bizarrement. Quand je fais cette manip le logo apparaît, mais si je rafraîchis la page avec un F5, il disparaît de nouveau.
par lamor
02 oct. 2019, 18:10
Forum : Utilisation
Sujet : core "Release Candidate V4"
Réponses : 491
Vues : 30849

Re: core "Release Candidate V4"

Bonjour, petits bugs de mon coté depuis le pasage en V4 : Le logo en haut a gauche ne s'affiche plus, mon install de jeedom n'est pas en racine du www d'apache et pourtant quand on affiche les propriétés de l'image il manque le dossier de jeedom : https://lamor.com/core/img/logo-jeedom_Light.png au ...
par lamor
30 sept. 2019, 10:02
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 77
Vues : 13512

Re: Intégration Caméra Wansview W3, K2 & Q3

Bonjour, j'ai aussi une Q3 (mais pas 's') et j'ai le même soucis de logo camera OFF dans certaines positions en chn=0 sans IR. En revanche c'est grosso modo toujours dans la meme plage de position PTZ: la camera faisant 360° en horizontale, c'est autour de 120° - 240° que je perds le signal (et en ...
par lamor
13 juin 2019, 15:29
Forum : Suggestions pour le Core
Sujet : Incompatibilités PHP 7.2
Réponses : 10
Vues : 2390

Re: Incompatibilités PHP 7.2

loic a écrit :
26 févr. 2018, 15:16
Bonjour,
Nous sommes au courant le support de php 7.2 est prévu pour jeedom 3.3 ou 3.4
Bonjour,

La version actuelle est la 3.3.25, est ce que php 7.2 est supporté ?

Si non, quelle version le supportera et quand ?

Merci
par lamor
13 juin 2019, 09:54
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 77
Vues : 13512

Re: Intégration Caméra Wansview W3, K2 & Q3

J'ai une Q3 et une Q3S et je n'ai plus le retour d'image sur mon dashboard. Avant tout fonctionnait bien. La config à changée? Est ce que quand tu tapes l'adresse de snap directement dans un navigateur tu as l'image ? http://192.168.x.xx/mjpeg/snap.cgi?chn=0 Oui ça fonctionne bien mais j'ai toujour...
par lamor
17 avr. 2019, 09:44
Forum : [Plugin officiel] Thermostat
Sujet : SmartStart ne fonctionne plus
Réponses : 2
Vues : 433

SmartStart ne fonctionne plus

Bonjour, J'ai un soucis depuis quelque temps. Le SmartStart ne fonctionne plus du tout. J'ai un agenda qui demande une température à 19.5° entre 7h30 et 22h30 tous les jours en ce moment (le reste du temps = 17 °) et tous les matins, le chauffage ne démarre qu'a 7h30 alors que la température est bie...
par lamor
11 avr. 2019, 18:40
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 77
Vues : 13512

Re: Intégration Caméra Wansview W3, K2 & Q3

Blum95 a écrit :
11 avr. 2019, 14:06
J'ai une Q3 et une Q3S et je n'ai plus le retour d'image sur mon dashboard.
Avant tout fonctionnait bien.

La config à changée?
Est ce que quand tu tapes l'adresse de snap directement dans un navigateur tu as l'image ?

http://192.168.x.xx/mjpeg/snap.cgi?chn=0
par lamor
08 avr. 2019, 10:30
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 77
Vues : 13512

Re: Intégration Caméra Wansview W3, K2 & Q3

Bon, je pense que j'ai fait ca pour rien...

La détection sur cette caméra est vraiment mauvaise, je ne comprend pas. J'ai réglé mes fenêtres mais il détecte rien quand je me balade dedans, alors qu'il me fait plein de fausses détections tout le reste du temps.
par lamor
03 avr. 2019, 19:12
Forum : [Plugin officiel] Caméra
Sujet : Intégration Caméra Wansview W3, K2 & Q3
Réponses : 77
Vues : 13512

Re: Intégration Caméra Wansview W3, K2 & Q3

Merci lamor. donc je laisse tomber. Qu'en est-il des Foscam fi98xx ? J'aimerais prendre une petite vidéo quand mon bouton de sonnette (Di-O) m'avertit en plus de la détection de mouvement de la caméra EDIT : ou passer par la solution MotionEye présentée par Croixamus Hello, Je viens de trouver une ...
par lamor
18 mars 2019, 16:55
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1557

Re: Probleme smart start

Merci pour tout ce détail !! C'est une super idée ! Surtout que j'ai déjà des virtuel pour passer dans certains modes et pour activer/deactiver certains trucs. Donc je vois comment faire. Et ne connaissais pas ce plugin groupe c'est aussi génial comme truc. Vraiment merci d'avoir pris le temps d'exp...
par lamor
15 mars 2019, 14:47
Forum : [Plugin officiel] Thermostat
Sujet : Probleme smart start
Réponses : 29
Vues : 1557

Re: Probleme smart start

Super, merci. Je veux bien une petite explication ce week end :)

Aller sur la recherche avancée