Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 12 résultats

par Kiminou
20 sept. 2019, 23:45
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Plugin Arlo
Réponses : 390
Vues : 20244

Re: [Plugin Tiers][Sujet Principal] Plugin Arlo

Hello, Merci pour le retour. Déjà, il est maintenant possible de prendre des vidéos en plus des captures en local depuis la dernière mise à jour ;-) Je n'ai pas vraiment eu de retour la dessus donc je suppose que c'est bon pour tout le monde. La prochaine version apportera le streaming live, ça fon...
par Kiminou
20 sept. 2019, 21:06
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Plugin Arlo
Réponses : 390
Vues : 20244

Re: [Plugin Tiers][Sujet Principal] Plugin Arlo

Hello tout le monde, Déjà bravo pour le plugin et les mises à jours, tout marche parfaitement sur mes Arlo pro 2 et Arlo baby. Malgré tout, je cherche une fonction pour récupérer les captures vidéos du Cloud pour éventuellement les stocker après sur mon Nas et/ou Dropbox. Pour l'instant uniquement l...
par Kiminou
11 sept. 2019, 23:11
Forum : [Plugin Officiel] BLEA
Sujet : Problème d'intégration du Divoom Tivoo
Réponses : 4
Vues : 894

Re: Problème d'intégration du Divoom Tivoo

Bonjour Kiminou, as-tu trouvé solution à ton problème ? Je suis dans le même cas que toi. Hello Jez, Je pense avoir trouvé la catégorie; il faut aller dans Equipement>Afficheur>Pixoo et dans Modèle>Tivoo noir mais je n'ai toujours pas trouvé la solution, impossible de contrôler le Divoom Tivoo. J'a...
par Kiminou
04 sept. 2019, 11:49
Forum : [Plugin Officiel] BLEA
Sujet : Problème d'intégration du Divoom Tivoo
Réponses : 4
Vues : 894

Problème d'intégration du Divoom Tivoo

Hello,

J'ai commandé un Divoom Tivoo (lorsque j'ai vu dans le changelog du plugin l'ajout du Tivoo) mais il ne le trouve pas dans BLEA, que ce soit en scan auto ou en manuel (il n'y se trouve pas dans les catégories).

Pouvez-vous m'aider please?

Merci d'avance.

Version BLEA: 2019-08-31 01:04:09
par Kiminou
01 août 2019, 13:18
Forum : [Plugin Officiel] BLEA
Sujet : Problème Dotti dans les scénarios
Réponses : 8
Vues : 760

Re: Problème Dotti dans les scénarios

J'avais eu il y a longtemps plus ou moins le même problème....j'avais supprimé le dotti, puis re découvert... Malheureusement, lors de la destruction....toutes les icônes ont aussi été détruite....je n'ai pas trouvé de moyen de les sauvegarder Et j'ai finalement tout recréé....la galère.. Surtout q...
par Kiminou
01 août 2019, 13:09
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 339904

Re: Plugin blea

Bonsoir, Toujours le même problème avec Dotti avec la version d'aujourd'hui (2019-07-30 01:03:08). DOTTI------Sending Display DOTTI------Failed to finish : 'dict' object has no attribute 'iteritems' Cdlt. Bonjour, Le problème du Dotti avec l'envoi des messages est maintenant réglé grâce à la derniè...
par Kiminou
29 juil. 2019, 18:15
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 339904

Re: Plugin blea

Bonjour, Pour le problème d'affichage des images sur le Dotti, dans les log on peut voir cette erreur. [2019-07-28 11:43:13.855][DEBUG] : SOCKET-READ------Message received in socket JEEDOM_SOCKET_MESSAGE [2019-07-28 11:43:13.857][DEBUG] : SOCKET-READ------Received command from jeedom : action [2019...
par Kiminou
27 juil. 2019, 15:52
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 339904

Re: Plugin blea

Hello Kiminou, J'ai les memes problèmes que vous . Jeedom est aussi sous VM chez moi. Pour info, les icônes crées se trouvent dans /html/plugin/blea/data /collection-dotti.json. Peut-être qu'un ancien backup peut permettre de restaurer votre fichier. de mon coté, je l'ai restauré, mais pas d'image ...
par Kiminou
27 juil. 2019, 14:47
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 339904

Re: Plugin blea

Bonjour, J'ai des problèmes avec le Dotti, je suis en Jeedom 3.3.28 sous VM avec plugin BLEA en version daté du 2019-07-26 20:36:57. Problème 1: Pas de présence, ni de remontée Rssi alors que le Dotti marche "presque" (voir Problème 2) correctement: Santé BLEA Dotti.jpg Problème 2: Les commandes "Mo...
par Kiminou
10 avr. 2019, 20:56
Forum : [Plugin Officiel] BLEA
Sujet : Problème Dotti dans les scénarios
Réponses : 8
Vues : 760

Re: Problème Dotti dans les scénarios

pascals a écrit :
09 avr. 2019, 17:20
Désolé, j'ai fait toutes sortes de tests, mais je n'arrive pas à reproduire ton bug....
Tu as essayé de migrer en jeedom .20 ?



Envoyé de mon SM-N950F en utilisant Tapatalk

Alors je viens de faire toutes les mises à jour dont Jeedom en .20 et toujours le même problème je ne comprends pas.
par Kiminou
08 avr. 2019, 23:09
Forum : [Plugin Officiel] BLEA
Sujet : Problème Dotti dans les scénarios
Réponses : 8
Vues : 760

Re: Problème Dotti dans les scénarios

Voilà je reviens vers vous avec des photos à l'appui pour plus de compréhension concernant ce bug de disparition de l'action du Dotti (Jeedom 3.3.19)... Dotti03.jpg Dotti04.jpg Une autre constatation, malgré cette disparition de l'action pour le Dotti le scénario se lance normalement avec les LED qu...
par Kiminou
30 mars 2019, 19:22
Forum : [Plugin Officiel] BLEA
Sujet : Problème Dotti dans les scénarios
Réponses : 8
Vues : 760

Problème Dotti dans les scénarios

Bonsoir, J'ai un problème dans les scénarios avec Dotti, en effet je ne vois plus l'action que j'ai créé pour le chargement d'image etc, la mise à jour (3.3.19) a comme effacé la commande et lorsque je recrée l'action avec la commande ("Charger image" ou "Image aléatoire") l'action est tout de suite...

Aller sur la recherche avancée