Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 5 résultats

par serik
14 nov. 2019, 08:53
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Officiel] Zigbee (deconz)
Réponses : 1209
Vues : 66998

Re: [Plugin Officiel] Zigbee (deconz)

Top merci @Yves19
par serik
13 nov. 2019, 22:15
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Officiel] Zigbee (deconz)
Réponses : 1209
Vues : 66998

Re: [Plugin Officiel] Zigbee (deconz)

Bonjour, J'essaye depuis quelque jours d installer la cle conbee 2, mais ca devient pire en pire. A un moment j avais acces a l interface demon mais maintenant je n arrive meme plus a detecter qql chose. Quand je fais l installation du deconz en local j ai ce log ************************************...
par serik
29 sept. 2019, 15:23
Forum : Raspberry Pi
Sujet : probleme installation mysql sur raspbian buster lite
Réponses : 41
Vues : 12001

Re: probleme installation mysql sur raspbian buster lite

Est-ce qu'on a des news sur les pb de compactibilité entre raspbian Buster et Jeedom ?
par serik
27 sept. 2019, 17:30
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] KKASA
Réponses : 104
Vues : 8951

Re: [Plugin Tiers][Sujet Principal] KKASA

Bonjour, Je suis nouveau aussi sur Jeedom. J'ai pu activer le plugin Xiaomi par exemple, mais lorsque j adtive KKASA avec mes logins etc j ai bien le status actif, mais lorsque je vais sur le plugin j ai juste une page blanche complètement vide. C'est un pb connu ? J ai trouvé la solution... c'étai...
par serik
27 sept. 2019, 17:22
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] KKASA
Réponses : 104
Vues : 8951

Re: [Plugin Tiers][Sujet Principal] KKASA

Bonjour,

Je suis nouveau aussi sur Jeedom.
J'ai pu activer le plugin Xiaomi par exemple, mais lorsque j adtive KKASA avec mes logins etc j ai bien le status actif, mais lorsque je vais sur le plugin j ai juste une page blanche complètement vide.

C'est un pb connu ?

Aller sur la recherche avancée