Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 41 résultats

par bercavibe
12 nov. 2019, 20:12
Forum : Raspberry Pi
Sujet : [Tuto] - étendre la partition SSD de son PI toutes versions - méthode alternative
Réponses : 14
Vues : 4020

Re: [Tuto] - étendre la partition SSD de son PI toutes versions - méthode alternative

Bonjour, merci pour ce Tuto très bien fait. Malheureusement systématiquement après un reboot après avoir suivi la procédure d'extension de partition, la connexion SSH n'est plus possible. Mon environnement: RPI 2 B (SSD + carte SD), Debian Strech. Pour ceux qui rencontre le même problème, j'ai suivi...
par bercavibe
11 nov. 2019, 00:29
Forum : Annonces officielles
Sujet : Release Candidate v4 arrive
Réponses : 509
Vues : 34368

Re: Release Candidate v4 arrive

. C'était bien un problème d'extension de partition. Je ne l'ai pas fait avec raspi config (car je suis sur SD + SSD) mais avec la fonction parted. Le problème c'est que ça me faisait perdre toute connection ssh. Je n'ai pas réussi à comprendre pourquoi et surtout je n'ai pas réussi à suivre la méth...
par bercavibe
10 nov. 2019, 00:02
Forum : Annonces officielles
Sujet : Release Candidate v4 arrive
Réponses : 509
Vues : 34368

Re: Release Candidate v4 arrive

Bonsoir, après une migration de Jessie vers Stretch qui n'a pas fonctionnée et a fait planter mon accès à Jeedom, je refais une nouvelle instal sur un SSD de 16GO. L'installation de la V4 se lance, mais elle se bloque à ce niveau: The following NEW packages will be installed: galera-3 gawk libaio1 l...
par bercavibe
10 sept. 2017, 14:37
Forum : Utilisation
Sujet : Des images pour Pi et Miniplus
Réponses : 47
Vues : 4147

Re: Des images pour Pi et Miniplus

Bonjour, je n'arrive pas à obtenir une image correcte, a chaque fois que j'essaie de télécharger une image pour RPI2, cela m'indique que le fichier est corrompu. Je ne sais pas si ca vient de ma connection internet ou autre.
par bercavibe
06 oct. 2016, 14:26
Forum : Plugin Z-Wave
Sujet : Error on shell exec, return value : 11. Details : Array ( [0
Réponses : 0
Vues : 322

Error on shell exec, return value : 11. Details : Array ( [0

Bonjour, bizarrement j'ai l'erreur suivante à propos de Zwave Impossible de contacter le serveur Z-wave Local Lorsque je vais dans la Configuration du Plugin Zwave, le démon est en NOK. Lorsque je fais "démarrer" le démon voici l'erreur qui est remontée: Error on shell exec, return value : 11. Detai...
par bercavibe
15 juil. 2016, 16:26
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

verdict après 3 jours de fonctionnement avec correctif sur 1xZP3102 et 1xZD2102, ca tient malgré les multiples reboot. Je vais maintenant pouvoir étendre sur 4xZP3102 supplémentaires qui dormaient dans un tiroir depuis près de 10 mois.
C'est du beau travail. Merci Nechry pour ta persévérance.
par bercavibe
07 juil. 2016, 19:31
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

Merci Nechry, c'est une bone nouvelle. De mon côté je vais tester çà ce week end sur mes 5 x ZP3102 et ZD2102.
par bercavibe
02 juil. 2016, 09:12
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

@Theduck38 Chacun est libre de ses appréciations, de ses commentaires moralisateurs (même un peu simplistes) et même d'attiser les flammes. Une réponse très rapide pour te rassurer sur ce point: Tu aurais pu proposer de prêter un module pour faire avancer les choses, par exemple... là ça aurait été ...
par bercavibe
01 juil. 2016, 21:52
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

merci pour ton message @domomat mais je n'en comprends ni la portée, ni le sens (mais c'est pas très grave). @nechry, merci pour tes explications factuelles. Peux-tu nous informer régulièrement de ce qui se passe (y compris des difficultés rencontrées) ? La transparence est, comme tu le sais une des...
par bercavibe
01 juil. 2016, 20:28
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

@AlainA @Golgautier: Messieurs, j'aime bien quand vous vous lâchez et que vous jouez les pères la morale... Ca fait 10 mois (sept 2015) que le problème de compatibilité entre OZW et les modules Vision Security a été remonté. 8 mois qu'on attend que le dev d'OZW prenne en compte la résolution du prob...
par bercavibe
01 juil. 2016, 16:39
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

Bonjour, toujours pas de correctif du Dev OZW ? Ça commence à faire long, très long même, limite foutage de gueule...
par bercavibe
02 mai 2016, 19:46
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

Bonjour Nechry, toujours pas de news du dev OZW pour la résolution des problèmes sur les modules de cette marque ?
Merci de ton suivi
par bercavibe
29 avr. 2016, 18:30
Forum : Présentation et Vitrine d'installations
Sujet : Domotiser sa filtration de piscine
Réponses : 23
Vues : 4417

Re: Domotiser sa filtration de piscine

hello, j'ai le même besoin, je vais donc suivre de près la réponse qui pourra être fournie.
par bercavibe
22 févr. 2016, 19:27
Forum : Plugin Z-Wave
Sujet : Apparition module Razberry Controller Zwave+
Réponses : 36
Vues : 972

Re: Apparition module Razberry Controller Zwave+

Bonjour,
pour info, je n'ai pas de commandes non plus dans le 1 RaZberry Controller malgré suppressions multiples de l'équipement razberry et sync...
par bercavibe
14 déc. 2015, 16:40
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

Bonjour, comme beaucoup j'ai des pb avec mes Vision Security qui restent bloqués (en mode intrusion) et dont les piles se déchargent à vitesse grand V. Je viens de tomber par le plus grand hasard sur ce post https://github.com/OpenZWave/open-zwave/issues/698 à propos de la maj du fichier de config p...
par bercavibe
13 déc. 2015, 11:57
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Pushbullet
Réponses : 760
Vues : 47770

Re: [Sujet officiel] Plugin Pushbullet

Bonjour Zoboton, la capture ci-dessous. Capture d’écran 2015-12-13 à 11.39.44.png je viens de supprimer l'équipement pushbullet complet dans jeedom ainsi que les 2 devices 'jeedom' que j'avais dans http://www.pushbullet.com. J'ai recréé dans Jeedom un nouvel équipement pushbullet puis sauvegardé cor...
par bercavibe
12 déc. 2015, 23:59
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Pushbullet
Réponses : 760
Vues : 47770

Re: [Sujet officiel] Plugin Pushbullet

Je vais regarder ça, mais je sais pas comment reproduire ça. Avez-vous fait qqchose de notable ? Bonsoir, merci de ton support. non rien de particulier. J'ai ajouté un device à pushbullet et j'ai vérifié dans le plugin que cet équipement remontait bien. C'est en sauvegardant l'équipement PushBullet...
par bercavibe
12 déc. 2015, 23:50
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Pushbullet
Réponses : 760
Vues : 47770

Re: [Sujet officiel] Plugin Pushbullet

Bonjour, Lorsque je crée mon nouvel équipement pushbullet et que je clique sur sauvegarde, j'ai ce message : [MySQL] Error code : 23000 (1062). Duplicate entry '162-Jeedom' for key 'unique' J'ai supprimer le plugin, redémarré, réinstallé, changé le nom de l'équipement, changé le Nom du device Jeedo...
par bercavibe
25 sept. 2015, 22:49
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

@bercavibe, bien que ta signature ne l'indique pas, tu utilise un satellite dédié zwave ? Non j'utilise un RPI2 avec Razberry (en mode maitre). En Zway, tout était parfaitement fonctionnel, et je ne m'occupais absolument plus du système, au point tel que je ne venais sur le forum que tous les 2 à 3...
par bercavibe
25 sept. 2015, 19:52
Forum : Plugin Z-Wave
Sujet : OpenZwave n'aime pas certains Vision Security
Réponses : 277
Vues : 11741

Re: OpenZwave n'aime pas certains Vision Security

je partage très largement l'analyse de Delta4 et je reste assez dubitatif sur le silence assourdissant de l'équipe officielle Jeedom. J'ai acheté il y a un an, un système officiel avec des Modules Vision Security qui étaient à l'époque compatibles. J'ai procédé à la migration de Zway vers OZW unique...

Aller sur la recherche avancée