Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 384 résultats

par alexzen
11 déc. 2019, 06:35
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 82676

Re: [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS

Bonjour à tous, depuis la lecture de ce post je n'ose plus mettre à jour Jeedom, mes sondes 1wire gérant tout le chauffage à la maison et vu l'hiver qui arrive ça serait dommage de tout perdre. Du coup est ce que vous êtes passés en 3.3.9 ? Je suis actuellement en 3.3.8 et je ne rencontre pas de pro...
par alexzen
15 juin 2019, 14:19
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 37069

Re: [Plugin Officiel][Sujet Principal] Nimbus

Mise à jour du plugin effectuée et cela fonctionne parfaitement merci !
par alexzen
26 oct. 2018, 22:16
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2157
Vues : 164105

Re: [Sujet officiel] SqueezeBox Control

Theduck38 a écrit :
24 oct. 2018, 21:34
Le tts ne fonctionne qu'avec picoTTS. Et il faut absolument que la phrase fasse 10s ou plus sous peine d'avoir des résultats aléatoires...
Pour ajouter des "blancs" à la fin de la phrase, tu mets des "... ... ... ...".
Après tests, cela fonctionne parfaitement !
Merci bcq !
par alexzen
24 oct. 2018, 20:47
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2157
Vues : 164105

Re: [Sujet officiel] SqueezeBox Control

Bonjour à tous, J'essaie de mettre en place la partie TTS mais j'ai une erreur lors de l'exécution d'un test : root@jeedom3:~# /usr/bin/python /var/www/html/plugins/squeezeboxcontrol/core/class/../../resources/executer_action.py 192.168.1.xxx 9090 0 0 00:04:20:2b:f5:8a parle "ceci est un test" "http...
par alexzen
23 oct. 2018, 16:43
Forum : [Plugin Officiel] SqueezeBox Control
Sujet : [Sujet officiel] SqueezeBox Control
Réponses : 2157
Vues : 164105

Re: [Sujet officiel] SqueezeBox Control

Pour ceux qui ont l'erreur, sur une fresh install sous debian 9 il manque le package python-requests sinon les commandes ne passent pas :)
par alexzen
10 juin 2018, 18:22
Forum : Discussions Générales
Sujet : Amazon Echo
Réponses : 310
Vues : 34647

Re: Amazon Echo

Bonjour Le Ha-Bridge fonctionne parfait si on suit mot à mot le read.me Il faut en particulier bien paramétrer la règle du serveur apache pour qu'il redirige le port 8080. Ca marche parfait avec Jeedom sur la même machine. Seul truc strange il faut faire la decouverte Alexa deux fois de suite La pr...
par alexzen
05 mars 2017, 09:30
Forum : Plugin Z-Wave
Sujet : Noeud présumé mort sur 5 modules d'un coup :(
Réponses : 8
Vues : 649

Re: Noeud présumé mort sur 5 modules d'un coup :(

@Bosquetia, en effet, désolé.

Je viens de faire la manipulation et toujours le même souci, les modules sont toujours en dead :(
par alexzen
04 mars 2017, 19:22
Forum : Plugin Z-Wave
Sujet : Noeud présumé mort sur 5 modules d'un coup :(
Réponses : 8
Vues : 649

Re: Noeud présumé mort sur 5 modules d'un coup :(

magicgg91 a écrit :Il ne faut pas seulement éteindre ton Pi mais aussi débrancher le contrôleur.
Ah, je vais essayer de faire cela tout à l'heure, merci pour la précision.
par alexzen
04 mars 2017, 19:21
Forum : Plugin Z-Wave
Sujet : Noeud présumé mort sur 5 modules d'un coup :(
Réponses : 8
Vues : 649

Re: Noeud présumé mort sur 5 modules d'un coup :(

Bosquetia a écrit :Tu as essayé de lancer Régénérer la détection de nœuds inconnues depuis l’écran Réseau ZWave onglet Actions.
Je viens de faire la manipulation mais cela n'a pas été concluant. :(
par alexzen
04 mars 2017, 18:39
Forum : Plugin Z-Wave
Sujet : Noeud présumé mort sur 5 modules d'un coup :(
Réponses : 8
Vues : 649

Re: Noeud présumé mort sur 5 modules d'un coup :(

Merci pour cette proposition, je suis en mode déporté. J'ai coupé mon raspberry pendant 20 min et relancer.
Malheureusement rien à faire les modules remontent toujours en dead.
Je ne comprend vraiment pas pourquoi.
Merci pour votre aide.
par alexzen
04 mars 2017, 17:52
Forum : Plugin Z-Wave
Sujet : Noeud présumé mort sur 5 modules d'un coup :(
Réponses : 8
Vues : 649

Noeud présumé mort sur 5 modules d'un coup :(

Bonjour à tous, Je viens vers vous afin que vous puissiez m'apporter votre expérience sur un problème dont je n'arrive à trouver la cause. Mes chauffages électriques sont pilotés par des FGS221 avec module fil pilote. Cette nuit j'ai commencé à recevoir des notifications m'indiquant que 5 de mes mod...
par alexzen
12 juin 2016, 16:50
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 37069

Re: [Sujet officiel] Nimbus

Merci bcq pour vos réponses, je viens de refaire une installation complète et tout est revenu à la normale.
Mine de rien on s'habitue à ce truc :)
Bonne fin de dimanche !
par alexzen
12 juin 2016, 07:31
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Nimbus
Réponses : 640
Vues : 37069

Re: [Sujet officiel] Nimbus

Bonjour à tous,
J'ai des soucis également avec le mien je n'arrive pas à changer les textes que ce soit en manu ou pas scénario.
Avant de me lancer une reconfiguration en masse, je voulais savoir si vous rencontrez également des problèmes en ce moment.
D'avance merci pour vos réponses.
par alexzen
30 mars 2016, 15:40
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 82676

Re: [Sujet officiel] Plugin 1wire - OWFS

Bonjour,

Depuis le passage à ma version 2.0 le système d'alerte lorsqu'un composant est introuvable ne fonctionne plus.
Je n'ai plus de trace dans la log onewire et aucun mail reçu.

Suis je le seul ?

D'avance merci :)
par alexzen
28 mars 2016, 18:10
Forum : [Catégorie] Météo
Sujet : [Plugin Tiers][Sujet Principal] Héliotrope : suivi Azimuth, Altitude, Déclinaison
Réponses : 1358
Vues : 89075

Re: [Plugin] Héliotrope : suivi Azimuth, Altitude, Déclinais

@tous, j'ai bien fait comme demandé dans la doc avec le plugin geoloc parametré avec les lat/long de ma maison. On va attendre mais pour l'instant je me suis débrouillé avec le plugin Domogeek même si je préfère carrément une installation autonome avec le plugin héliotrope. D'ailleurs chapeau pour l...
par alexzen
28 mars 2016, 13:51
Forum : [Plugin Officiel] Météo
Sujet : [Plugin Officiel] Météo
Réponses : 1623
Vues : 91784

Re: Plugin Météo

Tu as vérifié que tu avais changé le déclencheur dans ton scénario ? Il faut également mettre [domogeek][Lever de soleil] J'ai un problème avec Domogeek : j'ai comme déclencheur Lever de soleil scenario et Coucher de soleil scenario comme déclencheur de scénario pour ouvrir et fermer mes volets rou...
par alexzen
28 mars 2016, 13:45
Forum : [Catégorie] Météo
Sujet : [Plugin Tiers][Sujet Principal] Héliotrope : suivi Azimuth, Altitude, Déclinaison
Réponses : 1358
Vues : 89075

Re: [Plugin] Héliotrope : suivi Azimuth, Altitude, Déclinais

Bonjour, Je viens d'installer le plugin mais les valeurs coucher et lever de soleil restent désespérément à 0. J'ai relancé Jeedom ayant pu lire sur le thread que le calcul se faisait une fois par jour ou alors au démarrage de Jeedom mais sans succès. Kékiyakivapo ? Pour le reste j'ai des données qu...
par alexzen
28 nov. 2015, 09:00
Forum : Annonces officielles
Sujet : Mise à jour market
Réponses : 249
Vues : 23449

Re: Mise à jour market

Je me permet de poser la question pour bien comprendre l'impact de la mise à jour du market pour un utilisateur comme moi. Je suis sur la branche beta de Jeedom et avec tous les plugins en beta. Si j'ai bien compris je peux rester ainsi ou soit je passe sur une branche stable et tous mes plugins en ...
par alexzen
28 oct. 2015, 18:52
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 82676

Re: [Sujet officiel] Plugin 1wire - OWFS

Pour ma part afin de tenir les gens informer de mon souci d'erreur de récupération de sondes, j'ai recablé l'extrémité du bus et il semble que ça va mieux.
J'utilise les wago mais je pense que cela est encore trop gros pour mes câbles téléphoniques.
Vous utilisez quoi comme matos vous ?

Aller sur la recherche avancée