Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 75 résultats

par typhoe
15 août 2019, 13:49
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Officiel][Sujet Principal] Neato
Réponses : 152
Vues : 14902

Re: [Plugin Officiel][Sujet Principal] Neato

dudulos a écrit :
15 août 2019, 12:52
Tout de base en wifi 2.4 ;)

Ok... bon, donc rien de spécial de ce coté non plus :'(
par typhoe
14 août 2019, 15:19
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Officiel][Sujet Principal] Neato
Réponses : 152
Vues : 14902

Re: [Plugin Officiel][Sujet Principal] Neato

Oui chez Orange. Pourquoi? J'avais plein de déconnexions (j'utilise tjs pas le plugin, les avis m'ont pas convaincu :/) Mais depuis que j'ai connecté mon d7 à mon routeur xiaomi (un bon 6 mois), j'en ai plus. J'ai une lb4 fibre Oui, chez Orange aussi mais sans LB... routeur sous openwrt direct. Je ...
par typhoe
30 juin 2019, 13:05
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Officiel] Zigbee (deconz)
Réponses : 1209
Vues : 68705

Re: [Plugin Officiel] Zigbee (deconz) beta

J'ai trouvé le soucis et je viens de pousser la correction, il faut forcer la reinstallation des dépendances et ensuite lancer le démon. Merci Loic! Et merci doublement pour avoir bossé là-dessus un dimanche matin! Je confirme que ma clé conBee II est désormais reconnue et le demon deconz démarre b...
par typhoe
28 juin 2019, 22:27
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Officiel] Zigbee (deconz)
Réponses : 1209
Vues : 68705

Re: [Plugin Officiel] Zigbee (deconz) beta

Aucun soucis, et cela me parait même plus que normal ;-)
Bon we!
par typhoe
28 juin 2019, 21:46
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Officiel] Zigbee (deconz)
Réponses : 1209
Vues : 68705

Re: [Plugin Officiel] Zigbee (deconz) beta

Bonsoir, Loic, j'ignore si quelqu'un a déjà ouvert un ticket donc je viens de le faire au cas où. Je rencontre le problème du websocket moi aussi, installation fraîche de ce soir, la clé conBee II vient d'arriver ;-) Les logs d'installation des dépendances et de deconz en local semblent ok. A noter ...
par typhoe
25 juin 2019, 15:57
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Plugin Orvibo
Réponses : 1091
Vues : 70417

Re: [Plugin Tiers][Sujet Principal] Plugin Orvibo

Au passage, si d'autres que moi galèrent pour configurer le wifi sur un AllOne avec Android, j'ai trouvé comment faire les réglages du premier coup très facilement depuis un PC sous linux en wifi: Je me suis basé sur cette article: http://wp.bizoir.dk/?p=73 Et le code du coup (avec annotations): #in...
par typhoe
25 juin 2019, 15:44
Forum : [Plugin Officiel] Broadlink
Sujet : Climatisation daikin
Réponses : 10
Vues : 1982

Re: Climatisation daikin

Ok, merci du retour.
par typhoe
25 juin 2019, 15:24
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Plugin Orvibo
Réponses : 1091
Vues : 70417

Re: [Plugin Tiers][Sujet Principal] Plugin Orvibo

Hello, en installant le plugin Orvibo (2019-04-16 04:18:19) sous Jeedom v3.3.26 je constate l'absence d'icone pour le AllOne. Et effectivement, si j'essais d'afficher l'image dans un onglet à part, l'url est: https://jeedom.DOMAINE-PERSO.TLD/plugins/orvibo/doc/images/allone.png Or, je ne vois pas ce...
par typhoe
24 juin 2019, 17:34
Forum : [Plugin Officiel] Broadlink
Sujet : Climatisation daikin
Réponses : 10
Vues : 1982

Re: Climatisation daikin

Salut, ça m’intéresse aussi si vous avez réussi. J'ai une Remko RKL491 et je regardais comment l'ajouter sous Jeedom (bon avec un HarmonyHub) mais les infos de ce thread semblent confirmer ce que j'ai constaté aussi. Ma télécommande IR à un afficheur LCD et je me demandais s'il y avait un retour de ...
par typhoe
03 juin 2019, 17:08
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 67926

Re: [Plugin-Officiel] Alexa Smarthome

Ok, j'ouvre le ticket... je n'ai effectivement rien du tout dans le log ash quand je donne une instruction vocale à Alexa. @Loic, je pense avoir identifié le pb... Navré, peux-tu fermer le ticket? C'est un pb de multiwan au niveau de mon routeur qui bloque les requêtes d'Alexa en entrée chez moi......
par typhoe
03 juin 2019, 16:46
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 67926

Re: [Plugin-Officiel] Alexa Smarthome

Ok, j'ouvre le ticket... je n'ai effectivement rien du tout dans le log ash quand je donne une instruction vocale à Alexa.
par typhoe
03 juin 2019, 16:27
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 67926

Re: [Plugin-Officiel] Alexa Smarthome

Hum, je suis en mode debug sauf erreur de ma part?
ash_debug.png
ash_debug.png (27.86 Kio) Consulté 591 fois
Pour precision, désactiver/réactiver le plugin remet le niveau des logs par defaut.
Donc, une fois activé, je mets le niveau à debug et je sauvegarde.
Quand je rafraîchis la page, je vois que je reste bien en debug.
par typhoe
03 juin 2019, 15:46
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 67926

Re: [Plugin-Officiel] Alexa Smarthome

@Loic, voici les logs. Il y a des messages "nok"... Non OK ? Pourquoi? [2019-06-03 15:40:39][DEBUG] : Lancement de : /var/www/html/core/class/../../core/php/jeePlugin.php plugin_id=ash function=remove callInstallFunction=1 [2019-06-03 15:40:44][INFO] : Début d'activation du plugin [2019-06-03 15:40:...
par typhoe
03 juin 2019, 15:28
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 67926

Re: [Plugin-Officiel] Alexa Smarthome

Bonjour, j'ai des soucis avec la communication Alexa depuis aujourd'hui. Ce que j'ai fait: 1. le 1er juin, j'ai pris le service assistants vocaux pour 5 ans. 2. Le 2 juin, j'ai eu une mise à jour du plugin ash et quand j'ai testé après (je n'avais pas essayé avant) Alexa répondait à mes instructions...
par typhoe
31 mai 2019, 18:20
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Officiel][Sujet Principal] Neato
Réponses : 152
Vues : 14902

Re: [Plugin Officiel][Sujet Principal] Neato

Perso, j'utilise un "vieux" Botvac Connected. Le plugin fonctionne très bien avec, mais mes problèmes (journaliers!) viennent des serveurs Neato qui me déconnectent régulièrement et du robot qui lui ne se reconnecte pas tout seul. Du coup, je dois réactiver le wifi tous les jours pour qu'il se recon...
par typhoe
01 mai 2019, 02:30
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2040
Vues : 134426

Re: [Plugin Tiers] Zigate

Hello, je rencontre aussi pas mal de problème avec ma zigate... Dans un premier temps, je l'utilisais en version "usb" mais comme je n'arrivais pas à appairer mes devices (et que les seuls que j'avais réussi à appairer changeaient régulièrement de nom 'devicexxx'), j'ai voulu la rapprocher des mes d...
par typhoe
02 avr. 2019, 19:34
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2040
Vues : 134426

Re: [Plugin Tiers] Zigate

quand tu écrits "3s sur le bouton", tu ne fais pas que presser le bouton? Tu ouvres bien le bouton et à l'aide d'un trombone tu appui sur le mini bouton "LINK" ? Bonsoir, oui au dos du bouton Xiaomi, il y a la diode bleue à gauche et le trou du reset à droite. C'est bien ce dernier que je presse av...
par typhoe
02 avr. 2019, 18:46
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2040
Vues : 134426

Re: [Plugin Tiers] Zigate

sebfar a écrit :
02 avr. 2019, 18:11
Il faut souvent patientez pour que les commandes apparaissent
Bonsoir, tu veux dire une fois le device apparu? Même avec plusieurs réveils du device, je ne vois rien apparaître. Ce serait normal et juste extrêmement long?
par typhoe
02 avr. 2019, 17:48
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2040
Vues : 134426

Re: [Plugin Tiers] Zigate

Bonjour, je viens de me décider à enfin tester ma Zigate sous Jeedom. Bon, elle avait jamais encore servi donc déballage, assemblage (j'avais pris wifi et usb, je pars sur usb), flash du firmware en 3.0f. Jeedom, install de Zigate, branchement de la clé sur un hub usb avec les autres clés (zwave,......
par typhoe
30 nov. 2018, 16:19
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [Plugin-Officiel] Alexa Smarthome
Réponses : 929
Vues : 67926

Re: [Plugin-Officiel] Alexa Smarthome

on désolé....je me demande si mon portail n'est pas sur l'US au lieu de France, c'est possible ça ?? Pourtant dans les paramètres appareil j'ai bien France... Salut, jette un oeil sur Amazon dans "Mon compte", "contenu et appareils", "Préférences", "Paramètre de Pays/Région" ? Moi initialement, j'é...

Aller sur la recherche avancée