Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 21 résultats

par bsheep
22 sept. 2019, 12:11
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème dernière mise à jour
Réponses : 55
Vues : 2907

Re: Problème dernière mise à jour

Bonjour, voici mon retour d'expérience, Ce qui peut paraître en erreur, c'est que la roue crantée tourne alors que le travail est fait en arrière plan. En effet, le programme télécharge les ~12Mo de la mise a jour (chez moi ça a duré 6 minutes de roue crantée, connexion lente) et après il fait la mi...
par bsheep
11 déc. 2017, 21:25
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Officiel][Sujet Principal] Ikea Light
Réponses : 869
Vues : 43742

Re: [Plugin Officiel][Sujet Principal] Ikea Light

Bonjour,

Quand je veux installer le plugin Ikea Light, il me dit "Attention ce plugin ne semble pas être compatible avec votre système".
J'utilise Jeedom sur un NUC.

Est ce que le plugin est uniquement compatible avec les jeedom board ?
par bsheep
16 déc. 2016, 15:39
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 85006

Re: [Sujet officiel] Dash Button Amazon

ok après ajout d'un bouton dash ça marche beaucoup mieux :p Bon eu pour la doc, quand je clique sur documentation, je tombe sur cette page https://jeedom.github.io/documentation/plugins/dashbutton/fr_FR/index.html qui me dit "File not found". Nickel tout marche, pour info, j'ai une latence de 5 seco...
par bsheep
15 déc. 2016, 19:26
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 85006

Re: [Sujet officiel] Dash Button Amazon

Mon problème est que le démon ne se lance pas :
Image

Je ne suis pas encore a l'etape d'ajouter un dash ...
par bsheep
15 déc. 2016, 18:51
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 85006

Re: [Sujet officiel] Dash Button Amazon

En fait, quand je démarre le démon, il rebasculer tout de suite sur NOK. Les logs du dashbutton sont vides...
J'ai essayé de supprimé et tout réinstaller, d'activer/désactiver la "Gestion automatique".
J'ai redemarré Jeedom dans le doute mais toujours pareil.

Il me manque un truc la ...
par bsheep
15 déc. 2016, 13:44
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 85006

Re: [Sujet officiel] Dash Button Amazon

Je n'arrive pas a lancer le plugin. Voici les versions utilisées : Jeedom (DIY) : 2.4.6 (stable) Debian : 8.6 64bits (a jour) Plugin : 2016-12-14 01:07:03 (stable) PHP 5.6.27-0+deb8u1 J'ai des erreurs dans l'installation des dépendances : Début de l'installation Reading package lists... Building dep...
par bsheep
13 nov. 2016, 16:08
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 38963

Re: [Sujet officiel] Plugin MQTT

Merci pour le nettoyage MQTT.

Pour les capteurs de distance ESP a 3.3V je pensais a des US 100 CF https://fr.aliexpress.com/item/1-pc-US- ... 33457.html
par bsheep
13 nov. 2016, 15:27
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 38963

Re: [Sujet officiel] Plugin MQTT

@KipK Oui il existe des sonars spécifique en 3.3V. Quelqu'un aurait une commande pour nettoyer les topics "fantomes". J'avais utilisé MQTT depuis le cli au départ et je n'arrive pas a nettoyer ces topics. Je les supprimes dans Jeedom/MQTT et ils réapparaissent. Biensur je veux garder l'autocreate a ...
par bsheep
13 nov. 2016, 13:55
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 38963

Re: [Sujet officiel] Plugin MQTT

Je viens de faire un capteur de niveau de cuve justement basé sur un petit module sonar à ultrason si ca t'intéresse. Sinon je me sert aussi de modules esp8266 avec un firmware maison pour tout les capteurs et relais. J'utilise aussi quelques SonOff comme relais wifi avec ce même firmware. Oui carr...
par bsheep
13 nov. 2016, 13:34
Forum : [Plugin Tiers] MQTT
Sujet : MQTT
Réponses : 577
Vues : 38963

Re: [Sujet officiel] Plugin MQTT

Hello, MAJ ce matin tout a l'air de fonctionner. Pour ce qui me concerne j'utilise MQTT pour des acteurs/senseur DIY : Commande Roomba : Wemos (nodemcu) + Led IR sur secteur ; Commande chaine Hifi : Wemos (nodemcu) + Led IR sur secteur ; Capteur de luminosité Wemos + Lux sur secteur; L'avantage est ...
par bsheep
09 mars 2016, 13:45
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] F$B33
Réponses : 1225
Vues : 199435

Re: [Présentation] F$B33

Bonjour, bon boulot en effet,

J'utilise actuellement adb (connecté en WiFi) pour allumer/éteindre la tablette sous Android.
Est-ce que quelqu'un connaîtrait un outil pour effectuer la même chose mais pour iOS cette fois-ci ? (Ca me gène pas de jailbreaker l'iOS).
par bsheep
15 nov. 2015, 15:40
Forum : Plugin Z-Wave
Sujet : [RESOLU][AEOTEC]Impossibilité d'inclure un nouvel équipement
Réponses : 3
Vues : 409

Re: [AEOTEC] Impossibilité d'inclure un nouvel équipement

Bon, j'ai contacté le support aeotec et le problème s'est résolu en effectuant un reset puis en réassociant tous les équipements ZWave.
Si ça peut aider quelqu'un.
par bsheep
10 nov. 2015, 12:59
Forum : Plugin Z-Wave
Sujet : [RESOLU][AEOTEC]Impossibilité d'inclure un nouvel équipement
Réponses : 3
Vues : 409

[RESOLU][AEOTEC]Impossibilité d'inclure un nouvel équipement

J'ai déjà une quinzaine de modules d'inclus et qui fonctionnent correctement. Je suis Jeedom stable 1.212.0, sous extension Zwave 1.8.0 (tout en stable) Openzwave 1.3.523. Controleur utilisé : AEOTEC Z-stick GEN5 ZW090 Au niveau logiciel : Quand je clique dans l'interface web sur le bouton "Mode Inc...
par bsheep
01 nov. 2015, 16:50
Forum : Plugin Z-Wave
Sujet : [Tuto]Domotisation de ma boîte à lettres
Réponses : 49
Vues : 6140

Re: [Tuto]Domotisation de ma boîte à lettres

Bonjour, Installation bien finie, juste une petite remarque, vous avez pas de soucis avec les capteurs FGK101 moi je galère trop, j'en ai 5 en tout. Quand je mets les sondes de température, la batterie ne tient que 3 mois, même en diminuant la remontée de température. Du coup, la dernièrement j'ai c...
par bsheep
11 sept. 2015, 13:30
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 238691

Re: Plugin Téléinfo

Toutefois, est ce qu'il serait possible d'ajouter une nouvelle statistique qui serait la consommation résiduelle ? Cette donnée correspond a la valeur minimale de la puissance apparente pour la journée en cours (qque chose du genre SELECT MIN(PAPP) FROM Teleinfo WHERE date Like ...). Tu peux la voi...
par bsheep
09 sept. 2015, 13:43
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 238691

Re: Plugin Téléinfo

@rosty & sheep300, avez vois la dernière version du plugin sur tous vos appareils ? Je regarderais les logs sur un PC pour voir ce qui s'affiche mais la partie &message n'est pas très grave @bsheep, je note la fonction. Envoyé de mon SM-G901F en utilisant Tapatalk Ah oui, autre fonctionnalité, le t...
par bsheep
05 sept. 2015, 01:10
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Plugin Téléinfo
Réponses : 4459
Vues : 238691

Re: Plugin Téléinfo

Bonjour, Je viens d'installer ce module et je le trouve génial. Toutefois, est ce qu'il serait possible d'ajouter une nouvelle statistique qui serait la consommation résiduelle ? Cette donnée correspond a la valeur minimale de la puissance apparente pour la journée en cours (qque chose du genre SELE...
par bsheep
15 août 2015, 12:23
Forum : Plugin Z-Wave
Sujet : raspberry PI 2 et aeon labs
Réponses : 13
Vues : 650

Re: raspberry PI 2 et aeon labs

C'est bon, c'est résolu.
Il fallait simplement passé l'interface en mode expert...
Et oui, je débute tout juste sous Jeedom.
par bsheep
13 août 2015, 17:46
Forum : Plugin Z-Wave
Sujet : raspberry PI 2 et aeon labs
Réponses : 13
Vues : 650

Re: raspberry PI 2 et aeon labs

je viens de basculer le plugin zwave en beta et toujours pareil...
par bsheep
13 août 2015, 16:15
Forum : Plugin Z-Wave
Sujet : raspberry PI 2 et aeon labs
Réponses : 13
Vues : 650

Re: raspberry PI 2 et aeon labs

En fait, les boutons ne s'affichent pas. Je pense que la clé n'est pas correctement paramétrée. Elle est toute neuve et quand elle est branchée elle clignote alternativement bleu, orange, rouge etc. Dans la doc, il est mentionné qu'il faut installer le logiciel IMA, Je n'arrive pas a trouver le logi...

Aller sur la recherche avancée