Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 4 résultats

par domtom14
27 sept. 2015, 22:50
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin Modbus
Réponses : 748
Vues : 57270

Re: [Sujet officiel] Plugin Modbus

@domtom14 alors tu peux trouver tes infos dans l'aide du soft crouzet . je les mets sur le forum ça peut resservir . pour le port tu devras mettre 502 Entrées Ethernet L’extension Ethernet dispose de 8 entrées (16 bits) : J1ETH (adresse 12), J2ETH (13), J3ETH (14), J4ETH (15), J5ETH (16), J6ETH (17...
par domtom14
27 sept. 2015, 10:56
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin Modbus
Réponses : 748
Vues : 57270

Re: [Sujet officiel] Plugin Modbus

Merci Bebel27 ,quel idiot j oublier de rentrer dans debian sous putty. une fois installé ca fonctionne beaucoup mieux. maintenant il me reste a trouver les commandes de lecture et écriture sur le millenium3. si tu as des elements à me communiquer je suis preneur j utilise ETH J1 puis le convertisseu...
par domtom14
27 sept. 2015, 10:37
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin Modbus
Réponses : 748
Vues : 57270

Re: [Sujet officiel] Plugin Modbus

Bonjour à tous, Apres installation de jeedom sur mon nas synology ds214play par l intermediaire de debian chroot. Apres achat du plugin modbus je suis toujours dans le meme cas de "Le démon Modbus ne tourne pas" je doit rater qqchose dans mon fichier log j'ai le message suivant: File "/usr/share/ng...
par domtom14
26 sept. 2015, 13:05
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin Modbus
Réponses : 748
Vues : 57270

Re: [Sujet officiel] Plugin Modbus

Bonjour à tous, Apres installation de jeedom sur mon nas synology ds214play par l intermediaire de debian chroot. Apres achat du plugin modbus je suis toujours dans le meme cas de "Le démon Modbus ne tourne pas" je doit rater qqchose dans mon fichier log j'ai le message suivant: File "/usr/share/ngi...

Aller sur la recherche avancée