Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 16 résultats

par Bandenabos
24 nov. 2019, 22:14
Forum : [Plugin Tiers] ESPEasy
Sujet : Sonoff basic mini
Réponses : 4
Vues : 861

Re: Sonoff basic mini

Bonjour, j'ai acheté et je suis en cours de tests mais j'avoue qu'il me résiste. Je suis bien arrivé à le flasher, l'esp fonctinne (accès aux paramètres) mais je n'arrive pas à le piloter ... Tasmota est ok par contre sans aucun problème, il s'agit donc soit d'un problème de version de firmware, soi...
par Bandenabos
23 nov. 2019, 14:41
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1323
Vues : 87208

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Bonjour, suite à achat de caméras compatibles avec mon synology via surveillance station je me jette sur ce plugin (gratuit, merci) pour tenter de faire communiquer tout ça. Alors la partie syno est ok, je vois bien mon flux. La partie plugin aussi, ça se connecter et j'ai la caméra qui apparait, en...
par Bandenabos
11 juil. 2018, 13:56
Forum : [Plugin Tiers] ESPEasy
Sujet : SONOFF POW
Réponses : 291
Vues : 34412

Re: SONOFF POW

Bonjour, je prends le topic en route ... J'ai acquis dernièrement un sonoff POW (V2) et j'ai flashé une version mega de espeasy. Tout se flash bien et tout fonctionne seulement j'ai pas de device nommé Voltage ... dans ma liste des devices possibles. Alors j'ai trouvé ton topic et ça semble correspo...
par Bandenabos
24 mai 2018, 14:19
Forum : [Plugin Tiers] ESPEasy
Sujet : [Plugin Tiers][Sujet Principal] ESPeasy
Réponses : 476
Vues : 36679

Re: [Plugin Tiers][Sujet Principal] ESPeasy

Oui le plugin est ok, désolé de ne pas avoir posé ça au bon endroit !
par Bandenabos
23 mai 2018, 23:15
Forum : [Plugin Tiers] ESPEasy
Sujet : [Plugin Tiers][Sujet Principal] ESPeasy
Réponses : 476
Vues : 36679

Re: [Plugin Tiers][Sujet Principal] ESPeasy

Bonsoir, j'utilise déjà le plugin et des sonoff. J'ai récemment fait l'acquisition d'autres sonoff mais je n'ai pas pu les flasher avec Espeasy de même version, il a fallu que je flash un build 20100 - Mega (core 2_3_0) (git version mega-20180402) car le hardware n'est pas le même que mes anciens et...
par Bandenabos
06 nov. 2017, 13:50
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Renault ZE
Réponses : 319
Vues : 16687

Re: [Plugin Tiers][Sujet Principal] Renault ZE

C'est juste mon avis ...
par Bandenabos
06 nov. 2017, 13:27
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Renault ZE
Réponses : 319
Vues : 16687

Re: [Plugin Tiers][Sujet Principal] Renault ZE

Oups, 4€ le plugin ... je vais rester sur ma solution un poil plus complexe mais que je peux maintenir ...
Désolé mais je trouve ça très (trop) cher ...
par Bandenabos
06 nov. 2017, 11:09
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Renault ZE
Réponses : 319
Vues : 16687

Re: [Plugin Tiers][Sujet Principal] Renault ZE

ok merci, curl c'est pas ma tasse de thé et c'est vrai que j'avais vu des tutos autour de sollicitation des serveurs renault en curl ...
J'installe le plugin ce soir ...
Merci
par Bandenabos
06 nov. 2017, 10:38
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Renault ZE
Réponses : 319
Vues : 16687

Re: [Plugin Tiers][Sujet Principal] Renault ZE

Hi, super je vais tester tout ça alors ... Par curiosité niveau implémentation c'est sur quelle techno(s) ? Perso j'ai pu réaliser ça mais je suis Javaiste donc j'ai une partie tierce hébergée sur un serveur Tomcat, là il me semble que c'est de l'accès direct, super ! Merci pour le travail et surtou...
par Bandenabos
04 nov. 2016, 09:51
Forum : [Plugin Tiers] MySensors
Sujet : mySensors
Réponses : 1181
Vues : 68171

Re: [Sujet officiel] mySensors

bonsoir, depuis quelques temps je n'arrive plus à commander les relais. le node sert en même temps de capteur de temptérature humidité les valeurs remontent bien . j'ai mis le node sur le moniteur série je vois bien passer les températures humidités mais pas les commandes je n'ai pas compris quel é...
par Bandenabos
31 oct. 2016, 22:25
Forum : [Plugin Tiers] MySensors
Sujet : mySensors
Réponses : 1181
Vues : 68171

Re: [Sujet officiel] mySensors

bonjour, désolé de poser certainement une question stupide mais, après réinstallation de mon jeedom suite à problème de sd card je ne trouve plus le plugin mySensors dans le market ... qqu'un a t il une idée, je me casse les dents de puis le début de l'après midi .... Merciiii Salut Ton jeedom est ...
par Bandenabos
31 oct. 2016, 16:57
Forum : [Plugin Tiers] MySensors
Sujet : mySensors
Réponses : 1181
Vues : 68171

Re: [Sujet officiel] mySensors

bonjour,

désolé de poser certainement une question stupide mais, après réinstallation de mon jeedom suite à problème de sd card je ne trouve plus le plugin mySensors dans le market ... qqu'un a t il une idée, je me casse les dents de puis le début de l'après midi ....

Merciiii
par Bandenabos
24 mars 2016, 10:17
Forum : [Plugin Officiel] Click Link
Sujet : [Plugin Officiel][Sujet Principal] Plugin Clink
Réponses : 190
Vues : 20587

Re: [Sujet Officiel] Plugin Clink

Hello,

bon suite à backup (on ne sait jamais) et maj de mon jeedom et plugins ça fonctionne impec, merci !

Daniel
par Bandenabos
22 mars 2016, 15:26
Forum : [Plugin Officiel] Click Link
Sujet : [Plugin Officiel][Sujet Principal] Plugin Clink
Réponses : 190
Vues : 20587

Re: [Sujet Officiel] Plugin Clink

ok, merci, je tente ...
par Bandenabos
22 mars 2016, 14:46
Forum : [Plugin Officiel] Click Link
Sujet : [Plugin Officiel][Sujet Principal] Plugin Clink
Réponses : 190
Vues : 20587

Re: [Sujet Officiel] Plugin Clink

ok, en V2 alors ? Car je suis actuellement 1.212.0
par Bandenabos
22 mars 2016, 14:08
Forum : [Plugin Officiel] Click Link
Sujet : [Plugin Officiel][Sujet Principal] Plugin Clink
Réponses : 190
Vues : 20587

Re: [Sujet Officiel] Plugin Clink

Bonjour, nouvel utilisateur du plugin, j'ai testé qque chose de simple et obtiens une erreur 500 quand je souhaite ouvrir la moindre page. Avez vous une idée en sachant que dans la log nginx j'ai la trace suivante : 2016/03/22 12:42:37 [error] 610#0: *464310 FastCGI sent in stderr: "PHP message: PHP...

Aller sur la recherche avancée