Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 43 résultats

par Alcmène
22 sept. 2018, 15:43
Forum : Plugin Z-Wave
Sujet : Perte du Z-wave et relance démon (Update avec Logs)
Réponses : 21
Vues : 1863

Re: Perte du Z-wave et relance démon (Update avec Logs)

Je n'avais pas vu les réponse du post :/ Voici mes deux scénarios pour relancer Z-Wave en cas de "panne" D'abord un scénario pour stocker l'heure de remontée de la dernière puissance Nom du scénario : Last Power - Objet parent : Appartement - Mode du scénario : provoke - Evènement : #[Appartement][E...
par Alcmène
31 août 2018, 16:08
Forum : Machines Virtuelles
Sujet : Modèle NUC
Réponses : 34
Vues : 3789

Re: Modèle NUC

Attention à l'achat d'un NUC de 7eme Gen maintenant.

Les 8eme gen devraient être dispo courant septembre. Il devrait y avoir des promo sur les série 7 ou se tourner sur cette série 8 bien plus intéressante en terme de perfs et nombre de coeurs.
par Alcmène
29 août 2018, 10:49
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] CloudSync Pro
Réponses : 636
Vues : 46628

Re: [Plugin Tiers][Sujet Principal] CloudSync Pro

Merci pour ce plug-in simple et efficace.

je peux maintenant automatisé le transfert de mes backup :)
par Alcmène
23 mars 2018, 19:29
Forum : Plugin Z-Wave
Sujet : depuis la MAj, Module DEATH
Réponses : 14
Vues : 1362

Re: depuis la MAj, Module DEATH

Je confirme ne vous basez pas sur les infos batterie des modules Z-Wave la mesure n'est pas très fiable.

Sinon pour les module dead au pire exclusion puis réinclusion.

Si c'est un seul module c'est encore gérable. C'est pas comme si c'était tout le réseau a refaire.
par Alcmène
23 mars 2018, 19:09
Forum : Utilisation
Sujet : Station météo complète
Réponses : 11
Vues : 4462

Re: Station météo complète

Personnellement j'ai la Netatmo j'en suis très satisfait.

l'intégration dans Jeedom se fait sans problème en suivant la doc.
par Alcmène
02 nov. 2017, 14:30
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)
Réponses : 702
Vues : 50110

Re: [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)

Merci pour votre retour mon souci est résolu.
par Alcmène
02 nov. 2017, 13:37
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)
Réponses : 702
Vues : 50110

Re: [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)

Franchement je suis désolé si ma demande est mal prise. Mais lorsque je poste c'est vraiment que je ne comprend pas la doc, changelog ou le fil. J'ai bien vu la question de localisation et le 2eme plugin lié. Mais je pensait que c'était une fonctionnalité en plus et pas un impératif. Je doit donc me...
par Alcmène
02 nov. 2017, 09:53
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)
Réponses : 702
Vues : 50110

Re: [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)

Bonjour,

Je n'arrive pas à enregistrer d'équipement sur ce plugin.

j'ai un bandeau rouge mais sans message d'erreur.
Le Log en debug reste vide. Je ne sais pas trop ou chercher :/
Capture.PNG
Capture.PNG (808.09 Kio) Consulté 1401 fois
par Alcmène
09 oct. 2017, 19:20
Forum : Plugin Z-Wave
Sujet : Probleme refresh - ZWAVE
Réponses : 2
Vues : 514

Re: Probleme refresh - ZWAVE

Le log du scenario aussi

La prise fonctionne quand tu la commandes dans le dashboard (on/off manuel)
par Alcmène
08 oct. 2017, 16:38
Forum : Plugin Z-Wave
Sujet : Forcer la suppression de noeuds fantômes récalcitrants
Réponses : 19
Vues : 4593

Re: Forcer la suppression de noeuds fantômes récalcitrants

J'ai peur que non.

Comment t'es tu retrouver dans pareil situation ?

J'ai eu le cas 2 fois d'un interrupteur Z-Wave planté suite des migration de plate forme mais jamais autant de noeud mort d'un coup :/
par Alcmène
08 oct. 2017, 12:31
Forum : Plugin Z-Wave
Sujet : Perte du Z-wave et relance démon (Update avec Logs)
Réponses : 21
Vues : 1863

Re: Perte du Z-wave et relance démon (Update avec Logs)

Petit retour d'infos sur le sujet. J'ai fait un ticket support mais malheureusement ils n'ont pas pu trouver le problème. J'ai donc fait une rustine: - Un scénario qui surveille un time out d'un module Z-Wave qui envoi des infos régulièreq (pince ampèremétrique Aotec). - Si il n'y a plus de retour d...
par Alcmène
08 oct. 2017, 12:11
Forum : Utilisation
Sujet : [Jeedom V3.1] Problèmes avec la mise à jour
Réponses : 749
Vues : 75285

Re: [Jeedom V3.1] Problèmes avec la mise à jour

J'ai un problème mineur. J'ai la mise en page de quelques tuile du dashboard qui ne se mémorise pas après un redémarrage refresh du dashboard. Exemple 1.JPG Après un refresh ou rédémarrage 2.JPG Il s'agit toujours du pas du bas. Le comportement est assez aléatoire, il ne se produit pas a chaque fois...
par Alcmène
01 oct. 2017, 23:20
Forum : Utilisation
Sujet : [Jeedom V3.1] Mise à jour disponible
Réponses : 279
Vues : 31960

Re: [Jeedom V3.1] Mise à jour disponible

Perso j'ai pas vu de 3.1.6 en prod :/
par Alcmène
30 sept. 2017, 10:51
Forum : Utilisation
Sujet : [Jeedom V3.1] Mise à jour disponible
Réponses : 279
Vues : 31960

Re: [Jeedom V3.1] Mise à jour disponible

Je me suis fait une nouvelle fresh install sur debian 9 cette fois (j'avais fait ma maj 3.1 inital sur ma prod en 8.8).

Pas de problèmes non plus et la nouvelle doc est très pratique :)
par Alcmène
29 sept. 2017, 18:39
Forum : Utilisation
Sujet : [Jeedom V3.1] Mise à jour disponible
Réponses : 279
Vues : 31960

Re: [Jeedom V3.1] Mise à jour disponible

La 3.1.5 a bien résolu le problème d'affichage de la maj permanente.

Tout va bien pour tous le reste de ma config.

Bien content que le plugin HUE soit passé en prod je l'attendais avec impatience pour le color temps de mes white ambiance.
La timeline est une tuerie :)
par Alcmène
26 sept. 2017, 17:53
Forum : Utilisation
Sujet : [Jeedom V3.1] Problèmes avec la mise à jour
Réponses : 749
Vues : 75285

Re: [Jeedom V3.1] Problèmes avec la mise à jour

Pour l'instant tous va bien de mon coté. J'ai aussi le problème de la maj core toujours indiqué a faire alors que je suis sur la dernière version.
par Alcmène
19 sept. 2017, 19:29
Forum : Plugin Z-Wave
Sujet : Perte du Z-wave et relance démon (Update avec Logs)
Réponses : 21
Vues : 1863

Re: Perte du Z-wave et relance démon

Ca y est j'ai eu une panne. Bon le log indique rien. Je me suis rendu compte que le Z-Wave était planté a 19:11. Dernière activité du log à 19:06 J'ai demandé un ping de quelque module a 19:15 (Action réalisée avec succès mais pas de refresh visuel) Le log s'énerve un peu a 19h15 Ensuite il y a nouv...
par Alcmène
17 sept. 2017, 20:23
Forum : Plugin Z-Wave
Sujet : Perte du Z-wave et relance démon (Update avec Logs)
Réponses : 21
Vues : 1863

Re: Perte du Z-wave et relance démon

Si je relance manuellement ça marche parfaitement :/
par Alcmène
17 sept. 2017, 20:02
Forum : Plugin Z-Wave
Sujet : Perte du Z-wave et relance démon (Update avec Logs)
Réponses : 21
Vues : 1863

Re: Perte du Z-wave et relance démon

Oui Le truc c'est que comme le système peux marcher plusieurs semaines sans problèmes on sait pas si ca a joué quelque chose. Vu le problème c'est le genre de chose que "devrait" gérer la relance auto du démon :/ Ca me gène de faire un scénario genre "si pas de retour d'un module de référence pendan...
par Alcmène
17 sept. 2017, 19:21
Forum : Plugin Z-Wave
Sujet : Perte du Z-wave et relance démon (Update avec Logs)
Réponses : 21
Vues : 1863

Re: Perte du Z-wave et relance démon

Non le problème de décrochage Z-Wave sans relance du démon je l'ai aussi avec le port selectionné

Aller sur la recherche avancée