Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 32 résultats

par Laurent_R
28 sept. 2019, 05:45
Forum : [Plugin Tiers] ESPEasy
Sujet : 433 MHz toujours utilisable avec ESPEASY (SONOFF 4CH PRO R2) ?
Réponses : 40
Vues : 6938

Re: 433 MHz toujours utilisable avec ESPEASY (SONOFF 4CH PRO R2) ?

Bonjour, Je pose la question dans ce topic car cela me semble approprié. Je viens d'avoir 1 modules 4CH Pro, avec une télécommande portatif et un interupteur 433 comme celui ci Quand je veux synchronisé une commande j'appuie 2 fois sur le R1 par exemple et près sur un bouton soit e ma télécommande ...
par Laurent_R
14 sept. 2019, 20:36
Forum : [Plugin Officiel] RFPlayer
Sujet : Telecommande DIO 54760 génère un objet par bouton
Réponses : 4
Vues : 1385

Re: Telecommande DIO 54760 génère un objet par bouton

Fabrice a écrit :
14 sept. 2019, 20:26
Dans ce cas il faut passer par un virtuel.
C'est ce que je craignais

RFplayer est plus basic que rfxcom, c'est bien dommage.

MErci Fabrice
par Laurent_R
14 sept. 2019, 10:19
Forum : [Plugin Officiel] RFPlayer
Sujet : Telecommande DIO 54760 génère un objet par bouton
Réponses : 4
Vues : 1385

Re: Telecommande DIO 54760 génère un objet par bouton

Tu as raison, j'ai utilisé le mauvais terme car je voulais dire équipement.
Concrètement avec rfxcom j'ai un seul equipement crée qui me donne donc une seule tuile sans avoir besoin de passer par un virtuel.

Sur rfplayer, j'ai 3 equipements créés avec des ID différents.
par Laurent_R
13 sept. 2019, 22:05
Forum : [Plugin Officiel] RFPlayer
Sujet : Telecommande DIO 54760 génère un objet par bouton
Réponses : 4
Vues : 1385

Telecommande DIO 54760 génère un objet par bouton

Bonjour, Je n'ai pas trouvé de réponse en parcourant tout le forum RfPlayer concernant la possibilité de ne générer qu'un seul objet pour ma télécommande DIO 54760. Ce le fait très bien avec Rfxcom et c'est bien mieux de limiter le nom d'objets dans mes objets Jeedom. Est-ce que quelqu'un a réussi à...
par Laurent_R
10 sept. 2019, 10:55
Forum : [Plugin Officiel] Z-Wave
Sujet : Script d'extinction de toutes mes lumières Zwave
Réponses : 4
Vues : 628

Re: Script d'extinction de toutes mes lumières Zwave

Bonjour, J'avais obtenu et adapté un script qui listait tous les périphériques Zwave et lançait la commande OFF pour chacun d'eux. Ce script à fonctionné durant quelques temps mais il ne fonctionne maintenant plus. Deux questions : 1) N'étant pas un champion du PHP, j'aimerais à minima regarder ce ...
par Laurent_R
09 sept. 2019, 17:59
Forum : [Plugin Tiers] Imperihome
Sujet : Imperihome ne pilote pas ma serrure Danalock V3
Réponses : 1
Vues : 681

Re: Imperihome ne pilote pas ma serrure Danalock V3

Bonjour, J'ai récemment installé une serrure Danalock Zwave qui fonctionne très bien depuis ma jeedom. J'ai bien entendu respecté la procedure d'inclusion en choisissant le mode sécurisé. La serrure est bien visible dans imperihome mais les commandes de verrouillage/deverrouillage ne fonctionnent p...
par Laurent_R
09 sept. 2019, 17:20
Forum : [Plugin Tiers] Imperihome
Sujet : Imperihome ne pilote pas ma serrure Danalock V3
Réponses : 1
Vues : 681

Imperihome ne pilote pas ma serrure Danalock V3

Bonjour, J'ai récemment installé une serrure Danalock Zwave qui fonctionne très bien depuis ma jeedom. J'ai bien entendu respecté la procedure d'inclusion en choisissant le mode sécurisé. La serrure est bien visible dans imperihome mais les commandes de verrouillage/deverrouillage ne fonctionnent pa...
par Laurent_R
07 sept. 2019, 23:09
Forum : Utilisation
Sujet : Ma Jeedom Smart reboot toute seule des dizaines de fois par jour
Réponses : 7
Vues : 565

Re: Ma Jeedom Smart reboot toute seule des dizaines de fois par jour

Bonsoir, J'ai regardé ton fichier et il y a systématiquement cette séquence quand il y a un reboot : Nov 3 17:16:43 localhost kernel: [ 18.717453] ionvideo release Nov 3 17:16:43 localhost kernel: [ 18.872142] nf_conntrack version 0.5.0 (16384 buckets, 65536 max) Nov 3 17:16:43 localhost kernel: [ ...
par Laurent_R
07 sept. 2019, 22:22
Forum : Utilisation
Sujet : Ma Jeedom Smart reboot toute seule des dizaines de fois par jour
Réponses : 7
Vues : 565

Re: Ma Jeedom Smart reboot toute seule des dizaines de fois par jour

rombautsdidier a écrit :
07 sept. 2019, 22:10
Salut,
Comment peux-tu nous le partager ? Lien Dropbox ou autre?


Envoyé de mon mobile avec Tapatalk
Bonne idée rombautsdidier.
J'ai modifié mon message d'origine en ajoutant un lien onedrive
https://1drv.ms/u/s!AiX2CK11RhGukqgxuIb ... g?e=CxpRnG
par Laurent_R
07 sept. 2019, 22:05
Forum : Utilisation
Sujet : Ma Jeedom Smart reboot toute seule des dizaines de fois par jour
Réponses : 7
Vues : 565

Ma Jeedom Smart reboot toute seule des dizaines de fois par jour

Bonjour, depuis quelques semaine ma jeedom est instable. Je ne connais pas la date exacte ou je suis passé de jessie à stretch mais il y a peut-être une corrélation. Mon maillage Zwave perd ses voisins et mes plugin indiquent qu'ils ont redemarré 3 fois et qu'il y a un problème. J'ai ouvert un ticke...
par Laurent_R
02 sept. 2019, 16:48
Forum : [Plugin Officiel] Z-Wave
Sujet : Script d'extinction de toutes mes lumières Zwave
Réponses : 4
Vues : 628

Re: Script d'extinction de toutes mes lumières Zwave

Salut, ton script ne travaille pas sur le zwave mais sur la catégorie "light" (donc tout équipement ayant la catégorie lumière). Mon avis: si tu ne sais pas le maintenir, reste sur du standard: - soit un simple scénario dans lequel tu listes tes lumière à éteindre. - soit regarde du coté du plugin ...
par Laurent_R
02 sept. 2019, 11:25
Forum : [Plugin Officiel] Z-Wave
Sujet : Script d'extinction de toutes mes lumières Zwave
Réponses : 4
Vues : 628

Script d'extinction de toutes mes lumières Zwave

Bonjour, J'avais obtenu et adapté un script qui listait tous les périphériques Zwave et lançait la commande OFF pour chacun d'eux. Ce script à fonctionné durant quelques temps mais il ne fonctionne maintenant plus. Deux questions : 1) N'étant pas un champion du PHP, j'aimerais à minima regarder ce q...
par Laurent_R
29 août 2019, 22:24
Forum : [Plugin Officiel] Z-Wave
Sujet : mes péripériques perdent tous leur lien
Réponses : 6
Vues : 446

Re: mes péripériques perdent tous leur lien

Le fait de les voir et de plus les voir ressemble à un maillage pas trop propre. Tes devices se trouvent à quelle distance de ta box? Si la distance est vaste, essaie de mettre un extender. En général ça marche plutôt bien.. Il y a peut-être autre chose mais élimine les pbs les uns après les autres...
par Laurent_R
29 août 2019, 21:11
Forum : [Plugin Officiel] Z-Wave
Sujet : mes péripériques perdent tous leur lien
Réponses : 6
Vues : 446

Re: mes péripériques perdent tous leur lien

Salut @mips2648 et @mich0111 voici les réponses a vos questions : Quelle version de jeedom et quelle version du plugin openzwave? 3.2.12 Quel hardware? (quel box et quel dongle zwave) c'est une Smart Que dis la page santé de jeedom? je n'avait pas regardé mais tout revient dans l'ordre quand je soig...
par Laurent_R
28 août 2019, 22:29
Forum : [Plugin Officiel] Z-Wave
Sujet : mes péripériques perdent tous leur lien
Réponses : 6
Vues : 446

mes péripériques perdent tous leur lien

Bonjour, Ma jeedom smart est passée sous stretch depuis environ deux semaines mais je ne sais pas si c'est la cause. Je perd tous les jours mes 83 périphériques zwave (plus de remontée d'état ni de possibilité de les commander) et je constate que la vue réseau m'affiche une matrice totalement orange...
par Laurent_R
27 juil. 2019, 15:51
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 340286

Re: Plugin blea

benj29 a écrit :
27 juil. 2019, 14:52
Tu as fait un update upgrade avant?

Envoyé de mon JSN-L21 en utilisant Tapatalk
oui, j'ai fait les deux lignes de cde suivantes :
apt-get update
apt-get upgrade
par Laurent_R
27 juil. 2019, 14:50
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 340286

Re: Plugin blea

Bonjour, Depuis l'installation du plugin version 2019-07-24 17:21:04 sur ma jeedom Smart en version 3.3.28, le plugin ne fonctionne plus. Le daemon m'affiche que les dépendances ne sot pas installées. J'ai été jusquà tout désinstaller à la suite de plusieurs relances d'installation infructueuse mai...
par Laurent_R
26 juil. 2019, 14:59
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 340286

Re: Plugin blea

Bonjour, Depuis l'installation du plugin version 2019-07-24 17:21:04 sur ma jeedom Smart en version 3.3.28, le plugin ne fonctionne plus. Le daemon m'affiche que les dépendances ne sot pas installées. J'ai été jusquà tout désinstaller à la suite de plusieurs relances d'installation infructueuse mais...
par Laurent_R
02 févr. 2019, 17:39
Forum : [Plugin Tiers] ESPEasy
Sujet : 433 MHz toujours utilisable avec ESPEASY (SONOFF 4CH PRO R2) ?
Réponses : 40
Vues : 6938

Re: 433 MHz toujours utilisable avec ESPEASY (SONOFF 4CH PRO R2) ?

Malheureusement même en tapant le code suivant je n'arrive pas a actionner mes relais en appuyant sur les boutons. C'est peut-etre pour la même raison que mes relais ne s'activent pas avec ma telecommande (je vois la led bleu mais rien ne se passe) On Statut1#Statut1 do if [Relais1#Relais1]=0 gpio,...
par Laurent_R
31 janv. 2019, 22:16
Forum : [Plugin Tiers] ESPEasy
Sujet : 433 MHz toujours utilisable avec ESPEASY (SONOFF 4CH PRO R2) ?
Réponses : 40
Vues : 6938

Re: 433 MHz toujours utilisable avec ESPEASY (SONOFF 4CH PRO R2) ?

Moi aussi ca le fesait, du coup j'ai rajouter cela au debut des rules : On System#Boot do gpio,12,0 gpio,5,0 gpio,4,0 gpio,15,0 endon ... Merci pour ta réponse rassurante car la position ON de 3 relais au boot me troublais, mais je ne suis pas le seul a avoir ce comportement. Merci également pour t...

Aller sur la recherche avancée