Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 20 résultats

par cyMax
07 janv. 2017, 10:40
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers
Réponses : 701
Vues : 78108

Re: [Sujet officiel] PlayTTS : Jeedom parle et lit des fichi

Ha merci,
J'ai lancé un apt-get update en ssh et ça a l'air d'avoir corrigé le problème :)
par cyMax
06 janv. 2017, 23:29
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers
Réponses : 701
Vues : 78108

Re: [Sujet officiel] PlayTTS : Jeedom parle et lit des fichi

Et concernant le problème d'installation des dépendances que j'ai signalé ??
par cyMax
06 janv. 2017, 08:39
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers
Réponses : 701
Vues : 78108

Re: [Sujet officiel] PlayTTS : Jeedom parle et lit des fichi

Oui, Raspbian GNU/Linux 8 (jessie) 32 bits armv7l

Version OS : Linux jeedom 4.1.18-v7+ #846 SMP Thu Feb 25 14:22:53 GMT 2016 armv7l GNU/Linux [8.0]
Version Jeedom : 2.4.6
par cyMax
06 janv. 2017, 08:10
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers
Réponses : 701
Vues : 78108

Re: [Sujet officiel] PlayTTS : Jeedom parle et lit des fichi

Bonjour, Echec de l'installation des dépendances du plugin PlayTTS sur mon jeedom (dist officielle, à jour, sur rpi2) Le problème semble être au niveau des chemins d'accès erronés vers certains packages. chemin erroné (espace en trop avant 'jessie', manque 'dists') : http://mirrordirector.raspbian....
par cyMax
05 janv. 2017, 21:41
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers
Réponses : 701
Vues : 78108

Re: [Sujet officiel] PlayTTS : Jeedom parle et lit des fichi

Bonjour, Echec de l'installation des dépendances du plugin PlayTTS sur mon jeedom (dist officielle, à jour, sur rpi2) Le problème semble être au niveau des chemins d'accès erronés vers certains packages. chemin erroné (espace en trop avant 'jessie', manque 'dists') : http://mirrordirector.raspbian.o...
par cyMax
10 mars 2016, 11:32
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Ben finalement c'est exactement ce que j'ai fait. J'ai pris l'install Jeedom officielle, j'ai restauré un backup pour éviter de me retaper la config de mes modules Z-Wave, et maintenant tout fonctionne. Tous est OK dans la santé Jeedom et openzwave, nickel. Le seul problème que j'ai eu, c'est que j'...
par cyMax
09 mars 2016, 21:40
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Je ne comprend pas qu'il n'y ait pas un log quelque part pour comprendre ce qu'il passe.

Envoyé de mon SM-T810 en utilisant Tapatalk
par cyMax
09 mars 2016, 20:22
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Bon ben voilà, aucun changement ...
par cyMax
09 mars 2016, 19:16
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Je vais voir ca, mais ca m'étonnerait que ca règle le pb. des CRON
par cyMax
09 mars 2016, 18:12
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Je n'ai redémarré que Jeedom, pas la box.
Non les CRON sont NOK aussi, depuis toujours chez moi, mais ça ne semblait pas me poser de problème avant la MAJ.
par cyMax
09 mars 2016, 17:56
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Ben non, je viens de dire que ça n'avais pas réglé le pb.
Pourquoi Jeedom fonctionne s'il n'est soit disant pas démarré ?
par cyMax
09 mars 2016, 17:26
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Bon, j'ai Configuration réseau externe : OK maintenant (il manquait la définition de l'adresse IP)
Mais ça n'a pas corrigé mon problème :cry:
par cyMax
09 mars 2016, 17:14
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Non, c'est indiqué "Démarré : NOK", mais Jeedom semble fonctionner, je navigue sans problème dans l'interface Web, c'est bizarre ...
Oui après le force install, j'ai redémarré Jeedom via le menu affiché en mode Expert, mais je n'ai pas redémarré le Raspberry lui-même.
par cyMax
09 mars 2016, 16:16
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Le réseau interne est OK , donc rien à faire de ce côté là. Le réseau externe est marqué NOK mais c'est pas le problème. C'était déjà comme ça avant quand ça marchait, pareil pour les crons qui étaient déjà marqués NOK mais ça ne me posait pas de pb. Y'a pas d'autres logs à consulter quelque part ? ...
par cyMax
09 mars 2016, 15:25
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Je veux bien mais que faire ?
Mon jeedom a bien été mis à jour en v2.2.1 apparemment.
par cyMax
09 mars 2016, 14:42
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Pour ma part, la mise à jour forcée de Jeedom n'a rien réglé. Dans Santé de Jeedom j'ai : - Lancement des crons : NOK - Démarré : NOK - Configuration réseau externe : NOK (le reste OK ) Dans Santé Z-Wave j'ai : - Dépendance : OK - Configuration démon : NOK + Jeedom n'est pas encore démarré - Statut ...
par cyMax
08 mars 2016, 21:32
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

OK je regarderai,
Je vais peut être aussi refaire une installation sur base raspbian.

Envoyé de mon SM-T810 en utilisant Tapatalk
par cyMax
08 mars 2016, 18:16
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Qu'appelles-tu l'écran de santé de jeedom exactement ?

Le truc c'est que je suis revenu en arrière en restaurant un backup donc la je ne peux plus voir, mais je peux réessayer, au pire je re-restaurerai à nouveau derrière.
par cyMax
08 mars 2016, 14:04
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 165699

Re: Nouveau plugin zwave/openzwave

Bonjour, J'ai Jeedom 2.1.1 installé sur un Raspberry Pi 2 qui tourne sous osmc . Ayant le plugin OpenZWave en version 1.4.8 (2015-10-27 15:59:33), j'ai voulu le mettre à jour avec la version du 2016-03-01 : catastrophe, le plugin ne fonctionne plus. Voila ce que j'ai au niveau de la config : - Statu...

Aller sur la recherche avancée