Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 57 résultats

par sonicopico
16 mars 2019, 16:36
Forum : [Plugin officiel] Thermostat
Sujet : Problème de widget depuis la mise à jour 3.3.16/17
Réponses : 37
Vues : 2635

Re: Problème de widget depuis la mise à jour 3.3.16/17

J'ai trouver le problème ne vient pas du widget consigne mais du widget thermostat qui lui ne doit pas être encore compatible avec la nouvelle version de jeedom.
J'ai passer le thermostat en button(core) et c'est super :)
ça fonctionne à nouveau !
par sonicopico
16 mars 2019, 00:28
Forum : [Plugin officiel] Thermostat
Sujet : Problème de widget depuis la mise à jour 3.3.16/17
Réponses : 37
Vues : 2635

Re: Problème de widget depuis la mise à jour 3.3.16/17

Idem depuis la mise à jour.
Si je change de température de consigne en cliquant sur un autre mode du thermostat alors je suis obligé de faire F5 pour mettre à jour la valeur de consigne du thermostat.
C'est pourtant le widget officiel que j'utilise "defaut(core)"
par sonicopico
26 janv. 2019, 16:42
Forum : [Plugin officiel] Widgets
Sujet : [Widget] info.numeric.Sky-colorTuile
Réponses : 178
Vues : 16796

Re: [Widget] info.numeric.Sky-colorTuile

En faite j'ai réussi à trouver le code source sur gibhub et ça fonctionne parfaitement pour moi.
Mais si tu le mets à jour c'est encore mieux ;)
par sonicopico
26 janv. 2019, 16:10
Forum : [Plugin officiel] Widgets
Sujet : [Widget] info.numeric.Sky-colorTuile
Réponses : 178
Vues : 16796

Re: [Widget] info.numeric.Sky-colorTuile

Bonjour,

Je suis très intéressé par ce widget mais je ne comprends pas pourquoi je ne le trouve pas sur jeedom market... :shock:
par sonicopico
15 janv. 2019, 18:04
Forum : La box JEEDOM SMART
Sujet : Partition 100% plantage
Réponses : 9
Vues : 747

Re: Partition 100% plantage

Ce n'est pas tout à fait le même problème que moi. ;)
Moi j'avais /dev/mmcblk0p7 à 100%
Et moi je n'ai plus accès à l'interface. Je tombe sur le message : SQLSTATE[HY000] [2002] No such file or directory :?
par sonicopico
12 janv. 2019, 18:15
Forum : La box JEEDOM SMART
Sujet : Partition 100% plantage
Réponses : 9
Vues : 747

Re: Partition 100% plantage

Oui, sinon c'est ce que je vais faire. merci ;)
par sonicopico
12 janv. 2019, 15:36
Forum : La box JEEDOM SMART
Sujet : Partition 100% plantage
Réponses : 9
Vues : 747

Partition 100% plantage

Bonjour, Ma jeedom smart a planté. Son message : SQLSTATE[HY000] [2002] No such file or directory Je me suis connecté en SSH et j'ai vu ma partition de SSD à 100%. (sur à peu près 7Go) En cherchant un peu, j'ai trouvé un fichier log du plugin lecteur IR qui est monté à plus de 3Go de taille. J'ai su...
par sonicopico
02 déc. 2018, 16:01
Forum : [Plugin Officiel] Z-Wave
Sujet : Impossible de contacter le serveur Z-wave
Réponses : 19
Vues : 1608

Re: Impossible de contacter le serveur Z-wave

Suite à un recovery j'ai également le message "impossible de contacter le serveur z-wave"
Dans la configuration, Port clé Z-Wave est règlé sur Odroid C2

C'est pourtant le bon réglage ?
par sonicopico
28 sept. 2017, 13:25
Forum : Utilisation
Sujet : [Jeedom V3.1] Problèmes avec la mise à jour
Réponses : 749
Vues : 71169

Re: [Jeedom V3.1] Problèmes avec la mise à jour

François129 a écrit :
28 sept. 2017, 12:16
mamatdv a écrit :
28 sept. 2017, 11:02


Firefox également ?



Même problème ici mais en effet uniquement lié à Fiefox, cela fonctionne en IE, EDGE et Chrome,
J'ai essayé sous internet explorer et pour moi c'est la même chose sous IE
par sonicopico
28 sept. 2017, 11:00
Forum : Utilisation
Sujet : [Jeedom V3.1] Problèmes avec la mise à jour
Réponses : 749
Vues : 71169

Re: [Jeedom V3.1] Problèmes avec la mise à jour

Bonjour,

Je suis sur une jeedom smart et depuis la mise à jour impossible de déplacer les éléments sur mes designs.
Ça fonctionne en changeant les coordonnées dans paramètres d'affichage mais je ne peux plus le faire par un simple glissé à la souris.
par sonicopico
24 sept. 2017, 17:07
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

oui, il fonctionne très bien ;)
par sonicopico
23 sept. 2017, 10:15
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

C'est la même chose...
Par contre il y a d'autre commande de la clim qui fonctionne mais pas le "On sur 30°C"
Je peux changer la puissance de la ventilation, la direction de la ventilation et mettre sur "off"
par sonicopico
22 sept. 2017, 19:16
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

C'est le premier truc que j'ai essayé ;)
par sonicopico
22 sept. 2017, 12:14
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Bonjour, Dans mon salon je chauffe avec une climatisation réversible qui est commandé par mon Harmony Hub. Les matins commençant à être froid, j'ai voulu remettre un peu de chauffage mais la commande ne fonctionne plus :o alors qu'elle fonctionnait avant les mises à jour de l'été. Pourtant celle-ci ...
par sonicopico
01 juil. 2017, 20:15
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1363
Vues : 89519

Re: [Sujet officiel] Kodi

Merci à toi sarakha ;)
par sonicopico
01 juil. 2017, 19:53
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1363
Vues : 89519

Re: [Sujet officiel] Kodi

Oui, j'ai le même problème.
par sonicopico
12 mai 2017, 23:48
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

C'est bon j'ai résolu mon problème ! :D J'ai essayé de réinstaller à plusieurs reprise les dépendances mais cela ne changeait rien du tout. Puis j'ai été plus radical, j'ai supprimer le plugin et je l'ai réinstaller. Maintenant ça fonctionne depuis 5 minutes. :D Pourvu que ça dur je vais pourvoir jo...
par sonicopico
11 mai 2017, 17:28
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

As-tu essayé ça sur ta télécommande harmony ? -Paramètre -Paramètre -Généralités -Redémarrage du Hub C'est ce que je faisait quand j'étais sur la mini+ après avoir eu une coupure de courant chez moi. (ma mini+ et ma freebox étant sur onduleur elles ne coupaient pas mais le harmony hub lui se coupait...
par sonicopico
10 mai 2017, 19:32
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Oui, déjà on pourrait comparer les nôtres...
par sonicopico
10 mai 2017, 19:24
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 96150

Re: [Plugin Officiel][Sujet Principal] Harmony Hub

Après je me pose la question aussi de savoir si ce n'est pas un problème spécifique à la Smart Jeedom car quand j'étais sur la mini+ le plugin fonctionnait parfaitement chez moi. :D

Aller sur la recherche avancée