Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 15 résultats

par ricco2409
09 mai 2019, 18:46
Forum : La box JEEDOM SMART
Sujet : surcharge système aléatoire
Réponses : 3
Vues : 460

Re: surcharge système aléatoire

Bonjour à tous, Un petit up sur ce sujet car cela m'arrive également en ce moment. Après être resté très longtemps sur une installation très stable avec la v3.1.7 sur raspberry pi 3B, j'ai décidé il y a quelques jours de faire la MAJ. Après sauvegarde, je suis donc passé à la v3.3.23. Depuis cette M...
par ricco2409
26 sept. 2017, 20:29
Forum : Configurations OpenZwave Manquantes
Sujet : Fibaro CO Sensor FGCD-001
Réponses : 122
Vues : 10374

Re: Fibaro CO Sensor FGCD-001

Bonjour,

J'ai la même configuration que les dernières postées aujourd'hui.
Je ne suis pas passé encore à la 3.1 mais je pense que le module n'est pas fonctionnel.

Vivement qu'il le soit !!! Merci à toutes personnes qui pourraient faire avancer le schmilblick.
par ricco2409
08 mars 2017, 22:14
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 90608

Re: [Sujet officiel] Dash Button Amazon

Bonjour,

Marche impeccable pour moi, super pluggin.
Mes deux dash button fonctionnent parfaitement.
Je vais peut-être en racheter deux de plus.

Merci pour le travail !
par ricco2409
07 mars 2017, 21:58
Forum : Raspberry Pi
Sujet : Raspberry pi 3 + Bluetooth
Réponses : 84
Vues : 25121

Re: Raspberry pi 3 + Bluetooth

Bonjour à tous, Je tente désespérément de faire fonctionner le bluetooth de mon pi 3 modèle B (sans razberry, j'ai le dongle Z-wave). J'ai suivi le tuto de Fabrice, mais lorsque je tape "sudo systemctl start hciuart", j'obtiens : "Job for hciuart.service failed. See 'systemctl status hciuart.service...
par ricco2409
16 janv. 2017, 20:44
Forum : [Plugin Officiel] Z-Wave
Sujet : Réseau Z-wave ERROR: dropping command
Réponses : 31
Vues : 5196

Re: Réseau Z-wave ERROR: dropping command

@module :
Dans ton scénario où se situe ta commande, as tu d'autres commandes sur actionneur qui doivent être réalisées dans les deux ou trois secondes avant ou après ta commande qui ne marche pas ?
par ricco2409
15 janv. 2017, 08:24
Forum : [Plugin Officiel] Z-Wave
Sujet : Réseau Z-wave ERROR: dropping command
Réponses : 31
Vues : 5196

Re: Réseau Z-wave ERROR: dropping command

Un petit up pour ce topic.
Après plusieurs tests, je ne crois pas que le "dropping command" soit lié au temps de latence entre l'envoi de la commande par scénario et l'exécution concrète de la commande.
Une idée pour me faire avancer ?
par ricco2409
14 janv. 2017, 08:58
Forum : [Plugin Officiel] Z-Wave
Sujet : Réseau Z-wave ERROR: dropping command
Réponses : 31
Vues : 5196

Re: Réseau Z-wave ERROR: dropping command

Rebelote ce matin : une dizaine de seconde entre le déclenchement du scénario par un FGMS et l'éxécution de la commande d'allumage des lumières.
Cela me parait vraiment bizarre.
D'autant plus que la même commande éxécutée sur le dashboard est instantanée.
par ricco2409
13 janv. 2017, 22:34
Forum : [Plugin Officiel] Z-Wave
Sujet : Réseau Z-wave ERROR: dropping command
Réponses : 31
Vues : 5196

Réseau Z-wave ERROR: dropping command

Bonjour à tous, Depuis quelques temps je rencontre un problème de "dropping command" sur mon réseau Z-wave. Mes commandes par scénario s'éxécutent avec beaucoup de retard, ce qui est embêtant lorsqu'il s'agit de l'allumage d'une lumière déclenché par un détecteur de mouvement... Quand je consulte le...
par ricco2409
30 déc. 2016, 08:47
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TV d'orange - plugin télécommande
Réponses : 687
Vues : 50952

Re: TV d'orange - plugin télécommande

Effectivement, lorsque j'utilise le widget et que je suis dans le menu, j'ai bien la petite icône au centre. Mais je te confirme que le résultat de ma commande #[Salon][Décodeur][etat]# est 0. Idem avec le replay. Ce n'est peut être pas trop embêtant pour la plupart des autres utilisateurs, mais moi...
par ricco2409
30 déc. 2016, 08:36
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TV d'orange - plugin télécommande
Réponses : 687
Vues : 50952

Re: TV d'orange - plugin télécommande

Bon bah en fait je viens de comprendre : manifestement, l'état se met sur "on" uniquement lorsque l'on regarde une chaine TV. Il est sur "off" dès que l'on regarde du replay ou bien que l'on reste sur le menu alors que le décodeur est allumé. Est-ce la même chose pour vous tous ? Si c'est le cas, pe...
par ricco2409
30 déc. 2016, 08:32
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TV d'orange - plugin télécommande
Réponses : 687
Vues : 50952

Re: TV d'orange - plugin télécommande

Bonjour, Tous les boutons fonctionnent parfaitement, que ce soit avec ou sans le widget. Avec le widget, l'état allumé / éteint est correct, mais pas le résultat de la commande "état". Et c'est précisément le résultat de cette commande dont j'ai besoin pour l'inclure dans des scénarios. C'est bizarr...
par ricco2409
29 déc. 2016, 21:59
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TV d'orange - plugin télécommande
Réponses : 687
Vues : 50952

Re: TV d'orange - plugin télécommande

Bonjour, Merci beaucoup pour ce plug-in très utile et prometteur. Depuis la dernière maj, je rencontre cependant un pb : l'état du décodeur ne change pas qu'il soit éteint ou allumé. J'ai constamment la croix et le résultat de la commande est toujours 0. Suis-je un cas isolé ? J'ai essayé de tout su...
par ricco2409
27 nov. 2016, 15:07
Forum : [Plugin officiel] Widgets
Sujet : [Widget] info.numeric.Sky-colorTuile
Réponses : 178
Vues : 18689

Re: info.numeric.Sky-colorTuile

Merci pour vos réponses rapides.
Rien à faire, cela ne fonctionne pas, c'est dommage.

Yogui, lorsque je mets 0 ou 1 en valeur, j'ai simplement un changement de couleur de la tuile, mais pas de clignotement. Même en version mobile.

Tant pis.

Merci quand même pour ton aide.
par ricco2409
27 nov. 2016, 13:51
Forum : [Plugin officiel] Widgets
Sujet : [Widget] info.numeric.Sky-colorTuile
Réponses : 178
Vues : 18689

Re: info.numeric.Sky-colorTuile

Bonjour, Je tente de faire clignoter ma tuile. Après avoir lu, relu, essayer et réessayer je n'y arrive pas... Je précise que j'ai essayé aussi les deux autres paramètres (couleur stable et couleur changeante en fonction d'une variable) et ça fonctionne impec ! Seul le clignotement ne marche pas. Ci...
par ricco2409
23 sept. 2016, 13:00
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] APC-UPS
Réponses : 787
Vues : 54648

Re: [Sujet officiel] Plugin APC-UPS

Bonjour,

Merci Lunarok pour ce plug-in.
Fonctionne parfaitement avec un APC 950 VA.

Aller sur la recherche avancée