Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 20 résultats

par Romzzz13
04 août 2018, 13:30
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 303835

Re: Plugin blea

Tu a essayer ce que j'ai décrit plus haut ?
par Romzzz13
04 août 2018, 00:16
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 303835

Re: Plugin blea

Bonjour, je suis sur une jeedom smart avec la version 3.2.9 et la derniere version du plugin BLEA Depuis quelque jours je perds la détéction de mes 2 mini nuts à la même heure tout les jours (00h15). J'ai un scénario qui relance automatiquement le demon et ca repart. donc en soit le problème n'est ...
par Romzzz13
23 juil. 2018, 21:11
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGRGB-101
Réponses : 214
Vues : 11026

Re: Fibaro FGRGB-101

up cela m'interresse
par Romzzz13
23 juil. 2018, 17:08
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 303835

Re: Plugin blea

bonsoir,

Rebelotte hier impossible de lancer le démon,

j'ai rémove et réinstall bluez et cela remarche.

Code : Tout sélectionner

sudo apt-get --purge remove bluez
sudo apt-get install bluez
par Romzzz13
19 juil. 2018, 15:43
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 303835

Re: Plugin blea

et le démon blea ? il c'est lancer ?
par Romzzz13
18 juil. 2018, 21:06
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 303835

Re: Plugin blea

bonsoir j'ai réglé mon problème avec les commandes suivantes en ssh

Code : Tout sélectionner

sudo systemctl enable hciuart
sudo systemctl start hciuart
sudo bluetoothctl
sudo power on
Si cela peut aidé quelqu'un
par Romzzz13
17 juil. 2018, 14:34
Forum : [Plugin Officiel] BLEA
Sujet : Plugin blea
Réponses : 3356
Vues : 303835

Re: Plugin blea

Bonjour, Même problème pour moi impossible de lancer le daemon depuis 2 jours, Raspi 3 et bluetooth intégré tout marcher parfaitement. J'ai essayé avec une autre clé BT et cela fait pareil. [2018-07-17 12:25:07][INFO] : GLOBAL------Start blead [2018-07-17 12:25:07][INFO] : GLOBAL------Log level : de...
par Romzzz13
28 déc. 2017, 15:42
Forum : Discussions Générales
Sujet : Google Home - réponse aux interactions avec un seul applet IFTTT
Réponses : 221
Vues : 36783

Re: Google Home - réponse aux interactions avec un seul applet IFTTT

bonjour j'ai galérai pour faire rentré le geturl de ifttt sur mon infi virtuel, l'adresse était celle ci pour moi

https://ipjeedom/core/api/jeeApi.php?ap ... <TextField>>>

Si cela peut aider d'autre personne.
par Romzzz13
15 oct. 2017, 07:04
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGRGB-101
Réponses : 214
Vues : 11026

Re: Fibaro FGRGB-101

Peut être un calibrage , j'ai fais un reset du module, rien ni fait, c'est chelou
par Romzzz13
14 oct. 2017, 19:16
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGRGB-101
Réponses : 214
Vues : 11026

Re: Fibaro FGRGB-101

En tapant une requête https://IPJEEDOM/core/api/jeeApi.php?ap ... 23F39C1200
J'ai une couleur verte dominant

Dans les valeurs de la configuration zwaves du module si je joue sur les level 4(rouge) 5 (vert) 6 (bleu) j'arrive à avoir un beau orange
par Romzzz13
14 oct. 2017, 15:37
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGRGB-101
Réponses : 214
Vues : 11026

Re: Fibaro FGRGB-101

SI j'ai un canal blanc froid,
la led n'est pas séparé, pas chère sur rubanled.
J'ai branché un poussoir sur entrée du module j'arrive a créer du orange ou bien du vert lagon.
Mais avec le nuancier ce n'est pas ça
par Romzzz13
14 oct. 2017, 10:15
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGRGB-101
Réponses : 214
Vues : 11026

Re: Fibaro FGRGB-101

Un ruban led rgbw 5050 5m.( Et non un rgb+w)
par Romzzz13
14 oct. 2017, 09:10
Forum : [Plugin Officiel] Z-Wave
Sujet : Fibaro FGRGB-101
Réponses : 214
Vues : 11026

Re: Fibaro FGRGB-101

Bonjour
Petit déterrage, je viens de recevoir un ruban led Rgbw ainsi qu'un module fgrgb101. J'ai bien les couleur rouge, bleu, verte, violet, rose,ais impossible d'avoir du orange, le jaune tire sur le vert. J'ai pas trouver d'où vener le probleme.
par Romzzz13
14 oct. 2017, 08:31
Forum : [Plugin Tiers] ESPEasy
Sujet : SONOFF 4CH V2.0
Réponses : 231
Vues : 29272

Re: SONOFF 4CH V2.0

Ça vient peut-être du nom de la valeur, il faut les différencier, switch1, switch2..... Envoyé de mon V370 en utilisant Tapatalk Merci cela venait bien de celà Par contre j'ai suivi ton tuto je ne trouver pas comment rajouté les commandes on off par relais aussi bien sur le 4ch que sur le sonoff po...
par Romzzz13
06 oct. 2017, 06:18
Forum : [Plugin Tiers] ESPEasy
Sujet : SONOFF 4CH V2.0
Réponses : 231
Vues : 29272

Re: SONOFF 4CH V2.0

Bonjour,

J'ai bien réussi le flash, configuré l'esp comme sur le tuto, (merci au passage :) ), mais je n'ai qu'une info switch qui remonte dans le plugins Espeasy sous jeedom après inclusion, Une idée ?
J'ai supprimé l'objet et réinclu, cela na rien changer
par Romzzz13
05 oct. 2017, 06:01
Forum : [Plugin Tiers] ESPEasy
Sujet : SONOFF POW
Réponses : 291
Vues : 33600

Re: SONOFF POW

Bonjour, Petit retour d'expérience, avec le SONOFF POW, J'ai eu le même soucis que " delawich" Page 2 du sujet. avec le convertisseur SODIAL(R) Module FT232RL FTDI 5V 3.3V. Impossible de flasher le SONOFF POW, ni même le 4channel, avec toutes les méthodes qui vous avez partager :D. A priori, les pro...
par Romzzz13
09 juil. 2017, 15:36
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TTS Web Server
Réponses : 498
Vues : 39111

Re: [Plugin Tiers][Sujet Principal] TTS Web Server

Hello, Dans les paramètres du Plugin tu as une case à cocher qui te permet d'activer l'ajout manuel de serveur TTS... Ton réseau local est-il en 192.xxx ? oui mon réseau est bien en 192.168.xxx J'ai activer l'ajout manuelle mais impossible de mettre l'adresse mac (grisé), evidemment il y a une erre...
par Romzzz13
09 juil. 2017, 10:20
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TTS Web Server
Réponses : 498
Vues : 39111

Re: [Plugin Tiers][Sujet Principal] TTS Web Server

Bonjour à tous, Super idée ce plugin, hélas j'ai un problème pour le faire fonctionner, J'ai bien installer les dépense, dl l'apk, autoriser le stokage, mais je n'arrive pas à détecter le serveur depuis jeedom, Mini+ en version 3.0.9 Ci joint le log [2017-07-09 10:11:09][DEBUG] : [CRON5 START]===== ...
par Romzzz13
03 juil. 2017, 23:08
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 634154

Re: [Plugin Tiers] Xiaomi Home

bonjour, Je viens vers vous car depuis la mise a jour Jeedom 3.0.9 j'ai un problème de demon avec le plugins, je suis sur mini +, Voici les logs 2017-07-03 23:01 - Starting thread Xiaomi 2017-07-03 23:01 - Starting thread Yeelight Exception in thread Yeelight: Traceback (most recent call last): File...
par Romzzz13
26 juin 2017, 07:09
Forum : Plugin Z-Wave
Sujet : Problème contrôleur Zwave
Réponses : 0
Vues : 429

Problème contrôleur Zwave

Bonjour, J'ai un soucis depuis maintenant 24h, mon réseau Zwave fonctionnent depuis maintenant 1 ans, et hier plus aucune commande ne fonctionnent, Version openzaves a jour du 21-06-2017 J'ai donc essayé de débranché environ 1h le box et la clef, backup de la version Réinstalle démon, cela na rien c...

Aller sur la recherche avancée