Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 118 résultats

par MrGreen
25 nov. 2019, 09:16
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

Oui, je l'avais fait y'a qq années ^^ tape motion eye jeedom, j'avais du croiser des tutos Allez, hop, c'est testé et approuvé. ZoneMinder me donnait un peu moins d'utilisation CPU, il a plus d'options de détection de zone, mais motionEye est plus simple d'utilisation et ergonomiquement mieux. Adju...
par MrGreen
21 nov. 2019, 08:25
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

J'ai déjà MotionEye, bien plus léger et robuste ! Il gère les tablettes et Raspberry Pi :D Alors question : je suis parti sur zoneminder, car des articles expliquait que seul zone minder permettait de créer des zones pour la détection de mouvement. C'est possible sur motion eye ? (création de plusi...
par MrGreen
19 nov. 2019, 21:41
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

Sigri44 a écrit :
19 nov. 2019, 16:59

Non c'était bien l'url snapshot qui bugguait. Pour le port, il n'y en a pas en RTSP :)
Daco dac !
le principal c'est que ça fonctionne :)
content pour toi.

Maintenant installe zoneminder pour la vidéo surveillance lol (bon courage)
par MrGreen
19 nov. 2019, 16:20
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

Ok, essayes d'enlever l'url de snapshot. Le port est 80 ? pour le flux RTSP ? Un test à faire aussi : Installer VLC, et Menu média -> Ouvrir le flux réseau, et mets y ton url RTSP pour tester et voir si ça fonctionne. Ok je vais essayer, j'ai peut-être rajouté ça après ! Non 8080, et marche très bi...
par MrGreen
19 nov. 2019, 16:18
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

Ok, essayes d'enlever l'url de snapshot. Le port est 80 ? pour le flux RTSP ? Un test à faire aussi : Installer VLC, et Menu média -> Ouvrir le flux réseau, et mets y ton url RTSP pour tester et voir si ça fonctionne. Ok je vais essayer, j'ai peut-être rajouté ça après ! Non 8080, et marche très bi...
par MrGreen
18 nov. 2019, 08:24
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

Ok, essayes d'enlever l'url de snapshot.
Le port est 80 ? pour le flux RTSP ?

Un test à faire aussi : Installer VLC, et Menu média -> Ouvrir le flux réseau, et mets y ton url RTSP pour tester et voir si ça fonctionne.
par MrGreen
17 nov. 2019, 23:06
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

peux tu envoyer des copies d'écran de ta config stp + modèle marque de la caméra
par MrGreen
17 nov. 2019, 00:52
Forum : [Plugin officiel] Caméra
Sujet : Caméra RTSP ne fonctionne pas et log vide
Réponses : 17
Vues : 1066

Re: Caméra RTSP ne fonctionne pas et log vide

Sigri44 a écrit :
15 nov. 2019, 14:09
Hello,

Même problème, si jamais...
Salut,

dans option flux vidéo, essayes avec cela : -rtsp_transport tcp
par MrGreen
08 oct. 2019, 16:35
Forum : Configurations OpenZwave Manquantes
Sujet : [SECURE SRT321] Nouvelle version ZWave Plus non reconnue
Réponses : 56
Vues : 5190

Re: [SECURE SRT321] Nouvelle version ZWave Plus non reconnue

Bon, cela ne l’a plus fait. J’ai réactivé le plugin et cela semble fonctionner. Est-ce que quelqu’un sait si cet équipement aurait une fonction « fenêtre ouverte » qui diminue automatiquement la température de consigne en cas de variation négative importante de la température? Un peu comme sur les ...
par MrGreen
26 sept. 2019, 09:11
Forum : Configurations OpenZwave Manquantes
Sujet : [SECURE SRT321] Nouvelle version ZWave Plus non reconnue
Réponses : 56
Vues : 5190

Re: [SECURE SRT321] Nouvelle version ZWave Plus non reconnue

Ratel a écrit :
25 sept. 2019, 22:45
Par contre, J'ai un truc curieux, au bout d'un certain temps, le SRT se met en température consigne 5°.
S'il se met à 5, c'est que tu as un ordre jeedom qui doit lui envoyer du 5.
Tu n'aurais pas un scénario qui ferait cela ?
par MrGreen
25 sept. 2019, 10:33
Forum : [Plugin officiel] Caméra
Sujet : Flux camera chinoise Kerui P2P en RTSP
Réponses : 45
Vues : 2891

Re: Flux camera chinoise Kerui P2P en RTSP

temium62 a écrit :
24 sept. 2019, 15:39
merci à tous pour vos retours et merci encore à Loic (et pas à Mr Green qui a tout fait planter alors LOOOL !!!)
Haaaa ça. Si j'étais pas là, on s'embêterait :mrgreen: :mrgreen:
par MrGreen
24 sept. 2019, 15:46
Forum : [Plugin officiel] Caméra
Sujet : Flux camera chinoise Kerui P2P en RTSP
Réponses : 45
Vues : 2891

Re: Flux camera chinoise Kerui P2P en RTSP

Je peux pas logguer la sortie c'est appeler 1 fois par seconde environ par camera ca va trop remplir les log... La je sais pas trop comment faire, idem je peux pas mettre la commande non plus ca remplirai trop les logs (en plus de ralentir l'affichage des images) Oui je comprends. Et un bouton "Tes...
par MrGreen
24 sept. 2019, 14:39
Forum : [Plugin officiel] Caméra
Sujet : Flux camera chinoise Kerui P2P en RTSP
Réponses : 45
Vues : 2891

Re: Flux camera chinoise Kerui P2P en RTSP

faut le laisser rtsp je pense maintenant il ne rajoute pas d'option si il est la ou non Blamez pas Loic pour la modif qui a fait planté vos caméras :D c'est moi qui lui en avait fait la demande :mrgreen: :mrgreen: Loic, à la limite, pour débugger, ne serait il pas possible d'activer un truc pour av...
par MrGreen
09 sept. 2019, 15:23
Forum : Scénarios
Sujet : Scenarios qui se bloquent depuis dernieres MAJ
Réponses : 116
Vues : 11311

Re: Scenarios qui se bloquent depuis dernieres MAJ

artpol a écrit :
06 sept. 2019, 22:00
SQLSTATE[HY000] [2002] Connection refused
Salut,
Tout est dit ici
augmente le nombre de connections à MYSQL (tu as des connections refusées et du coup, ça kill le scenario)
par MrGreen
05 sept. 2019, 10:16
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Lorattngw (Gateway The Things Network)
Réponses : 18
Vues : 1278

Re: [Plugin Tiers] Lorattngw (Gateway The Things Network)

pour le moment, je suis bloqué avec la remonté d'information de TTN vers jeedom avec le plug in. je rend accessible mon jeedom en https: depuis le nNet et je reviendrais faire un petit bilan de mon installation. Oui HTTPS est obligatoire pour la remontée d'infos. TTN va appeler ton Jeedom en https....
par MrGreen
04 sept. 2019, 16:55
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Lorattngw (Gateway The Things Network)
Réponses : 18
Vues : 1278

Re: [Plugin Tiers] Lorattngw (Gateway The Things Network)

Pour 130 apparts ça vaut peut-être le coup de (faire) développer les nodes en DIY, non? Mon éternel problème : le package (le plastique, l'enveloppe). Je n'ai aucun savoir sur cela. Et l'imprimer en 3D, trop long, et pas sérieux (c'est pas parfait). (j'ai pas encore un contact chez les chinois pour...
par MrGreen
03 sept. 2019, 16:46
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Lorattngw (Gateway The Things Network)
Réponses : 18
Vues : 1278

Re: [Plugin Tiers] Lorattngw (Gateway The Things Network)

DuplO a écrit :
03 sept. 2019, 15:23
Je plaisantai :)
Effectivement ce sont les tarifs que j'avais vu aussi.
Pas moi :D j'ai peux être un projet pour une résidence de 130 apparts... mais ça fait un peu cher. lol
par MrGreen
03 sept. 2019, 16:30
Forum : [Catégorie] Communication
Sujet : Intégrer des nodes LoraWan connectés au réseau TTN dans Jeedom
Réponses : 80
Vues : 7747

Re: Intégrer des nodes LoraWan connectés au réseau TTN dans Jeedom

zener57 a écrit :
03 sept. 2019, 15:08
Je vais faire un GIThub avec ce que j'ai modifié ou créer bien entendu.
Sinon il y a un mode deepsleep mais 800µa. Le mieux est d'utiliser un TPL5110 et passer la conso à 20µa.
Oui, ça peut fonctionner, et même avec un panneau solaire... je vais tester ça ;)
par MrGreen
03 sept. 2019, 15:04
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Lorattngw (Gateway The Things Network)
Réponses : 18
Vues : 1278

Re: [Plugin Tiers] Lorattngw (Gateway The Things Network)

:idea: Y a peut être du business à se faire pour la vente au particulier ? :D J'avais fait faire un devis. Et j'ai trouvé cela un peu cher (entre 70 et 180€ HT selon le module). Le tarif grand public pour un module devrait-être autour des 30 à 50€ TTC pour que ça marche d'après moi. Il existe telle...
par MrGreen
03 sept. 2019, 12:21
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Lorattngw (Gateway The Things Network)
Réponses : 18
Vues : 1278

Re: [Plugin Tiers] Lorattngw (Gateway The Things Network)

Bonjour, Je suis très intéressé par cette solution et sont coté communautaire. Avant de me lancer j'aimerai avoir une vision sur les modules et capteurs dispo. Je ne trouve pas grand chose sur le net. Ils faut soit les construire soit même via des tutos ou alors ce sont des modules pro à acheter pa...

Aller sur la recherche avancée