Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 3 résultats

par ElXav
07 mars 2019, 19:16
Forum : [Plugin Tiers] Imperihome
Sujet : Mise à jour efface config imperihome [résolu]
Réponses : 1
Vues : 691

Re: Mise à jour efface config imperihome

Bonjour, Problème résolu sans trop comprendre. J'ai passé toutes les mises à jour disponibles, core Jeedom, et tous les autres plugins. Je suis donc en V3.2.3 Jeedom, et 2.4 Imperihome. La fenêtre de gestion ISS est de nouveau disponible. J'ai remarqué à ce moment, que du côté de ma tablette et de m...
par ElXav
03 mars 2019, 14:12
Forum : [Plugin Tiers] Imperihome
Sujet : Mise à jour efface config imperihome [résolu]
Réponses : 1
Vues : 691

Mise à jour efface config imperihome [résolu]

Bonjour à tous, Je galère depuis 2 semaines, et mes recherches n'ont pas abouties :-/ Je suis sous Jeedom 3.1.7, et Imperihome 2.4 (2017-10-04 01:03:05). Après avoir lancé une mise à jour de Jeedom Core vers une 3.2 (de mémoire), divers plugisn ont été mis à jour dans la foulée, dont Imperihome. A l...
par ElXav
19 mars 2017, 12:32
Forum : Plugin Z-Wave
Sujet : Thermostat Secure SRT321 - Problème température de consigne
Réponses : 1
Vues : 877

Thermostat Secure SRT321 - Problème température de consigne

Bonjour, Je rencontre le problème suivant, avec un thermostat Secure SRT321. Ma box est une Jeedom mini+, le core et le plug-in z-wave sont à jour d'aujourd'hui. Lorsque j'envoie une température de consigne avec une valeur entière, tout se passe bien. En revanche, si j'envoie une valeur avec une par...

Aller sur la recherche avancée