Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 66 résultats

par dgonneau
04 juil. 2019, 05:35
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Sure Petcare
Réponses : 97
Vues : 5182

Re: [Plugin Tiers][Sujet Principal] Sure Petcare

Mon rêve c'est qu'un jour on puisse interroger un assistant vocal en lui demandant si l'animal XXX est là et qu'il répondent pour dire s'il est sorti ou pas. C'est ce que je faisais déjà quand je monitorai la présence de mon achat avec son pendentif wistiki. Du moment qu'on a l'information présent/...
par dgonneau
09 févr. 2019, 20:42
Forum : Plugin Z-Wave
Sujet : Mise à jour 04-02-2019
Réponses : 127
Vues : 9638

Re: Mise à jour 04-02-2019

J'ai fini par essayer de tuer manuellement un daemon open zwave. Ce qui a fait planté le raspberry-pi. Je l'ai donc redémarré. Et là une fois jeedom redémarré, par miracle open zwave était inactif. J'ai donc pu l'activer (première fois qu'une action fonctionnait). Une fois actif la relance des dépe...
par dgonneau
11 déc. 2018, 16:05
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6089
Vues : 361190

Re: [Plugin Tiers][Sujet Principal] Suivi Conso

@TeXmeX : Alors justement avec ce que tu viens de dire là c'est moi qui ne comprend plus... Alors je vais essayer de résumé et tu me corrigeras si je me trompes : - tu as un ecocompteur (appareil branché dans ton tableau électrique et relié à Jeedom) => conso = Xa kWh - dans Jeedom tu as un équipem...
par dgonneau
28 nov. 2018, 12:01
Forum : [Catégorie] Sécurité
Sujet : Camera Xiaomi Defang
Réponses : 363
Vues : 45537

Re: Camera Xiaomi Defang

- Le mode nuit auto qui ne marche pas, sauf quand je vais directement sur la page d'administration de la caméra, dans le menu du mode nuit, dès que je rentre dans ce menu bam la caméra ce met à jour et elle ajuste le passage en mode jour/nuit ..... je n'avais pas le problème avec les premières vers...
par dgonneau
24 nov. 2018, 00:42
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2040
Vues : 129340

Re: [Plugin Tiers] Zigate

et pour le 2ème interrupteur (bouton de droite) : [2018-11-24 00:39:25][DEBUG][zigate] : Received response 0x004d: b'\xd3Q\x00\x15\x8d\x00\x01+\xad)\x04' [2018-11-24 00:39:25][DEBUG][zigate] : RESPONSE 0x004D - Device announce : addr:d351, ieee:00158d00012bad29, mac_capability:00000100, rssi:75 [201...
par dgonneau
24 nov. 2018, 00:40
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers] Zigate
Réponses : 2040
Vues : 129340

Re: [Plugin Tiers] Zigate

Bonjour, Comme déjà remonté, problème sur les inter encastrables. Le mien est un double sans neutre (lumi.ctrl_neutral2). Apparemment ne respecte pas la norme zigbee ? il faudrait donc faire du cas par cas ... J'ai toute une palanquée d'info, deux commandes on/off qui semblent uniquement commander l...
par dgonneau
11 nov. 2018, 02:20
Forum : [Plugin officiel] Caméra
Sujet : Ni flux ni Snapshot avec Hikvision (NVR et camera)
Réponses : 7
Vues : 1311

Re: Ni flux ni Snapshot avec Hikvision (NVR et camera)

EDIT: après avoir tout trifouillé, j'ai trouvé ! il faut activer le mode digest/basic du protocole cgi !

Image
par dgonneau
11 nov. 2018, 02:06
Forum : [Plugin officiel] Caméra
Sujet : Ni flux ni Snapshot avec Hikvision (NVR et camera)
Réponses : 7
Vues : 1311

Re: Ni flux ni Snapshot avec Hikvision (NVR et camera)

Bonjour, J'ai le même problème avec une caméra hikvision DS-2CD2435FWD-IW. J'ai une autre quasi identique qui fonctionne sans problème en capture. L'url fonctionne depuis le navigateur, le flux est également fonctionnel sur Surveillance Station, je ping bien l'ip de la caméra depuis le serveur jeedo...
par dgonneau
07 nov. 2018, 18:29
Forum : [Catégorie] Sécurité
Sujet : Camera Xiaomi Defang
Réponses : 363
Vues : 45537

Re: Camera Xiaomi Defang

llandry a écrit :
07 nov. 2018, 18:21
J'ai un capteur de luminosité dans la pièce ou il y a la caméra.

En fonction de la valeur du capteur j'active ou non la led IR.
Bonne idée... Voir tout simplement avec heures couché/lever de soleil.
par dgonneau
07 nov. 2018, 02:00
Forum : [Catégorie] Sécurité
Sujet : Camera Xiaomi Defang
Réponses : 363
Vues : 45537

Re: Camera Xiaomi Defang

salut dgonneau, Le mode nuit hardware tu le lance comment ^^ ? du coup la cam détecte automatiquement quand il fait nuit ? En fait non... Mais ca permet au moins de l'activer. Il faut que je creuse mais je pense qu'il faudrait faire tourner la tache en cron sur la camera. C'est dans le sous-menu "S...
par dgonneau
03 nov. 2018, 01:54
Forum : [Catégorie] Sécurité
Sujet : Camera Xiaomi Defang
Réponses : 363
Vues : 45537

Re: Camera Xiaomi Defang

Salut, Je ne sais pas si je vais une réponse ... Donc le dernier probleme que j'ai est le mode nuit. La caméra ne passe pas en mode nuit automatiquement, et quand je le fait manuellement l'image en mode nuit n'est pas très jolie et on ne voit rien... Si une ou plusieurs personnes on des idées pour ...
par dgonneau
25 sept. 2018, 15:33
Forum : [Catégorie] Confort / Bien-être
Sujet : Têtes (vannes) thermostatiques connectées
Réponses : 66
Vues : 19504

Re: Têtes thermostatiques connectées

Bonjour,

Les devolo sont des danfoss rebadgées non ? dans l'article de Sarakha63 c'est marqué compatible. http://sarakha63-domotique.fr/devolo-th ... ut-moment/
par dgonneau
23 août 2018, 11:55
Forum : [Plugin Officiel] BLEA
Sujet : Plugin BLEA avec Nut mini
Réponses : 273
Vues : 21948

Re: Plugin BLEA avec Nut mini

Clairement ca doit venir aussi des piles. En ce moment j'ai un batch de piles achetées sur aliexpress. Elles se vident en 1 mois voir moins !!! (a éviter : https://fr.aliexpress.com/item/YCDC-3-28-Big-Promotion-10pcs-Lot-CR2016-3V-Cell-Battery-Button-Battery-CoBattery-cr-2016/32800563567.html?spm=a2...
par dgonneau
23 juil. 2018, 22:51
Forum : Machines Virtuelles
Sujet : Problème jeedom sur debian 9 proxmox en kvm : bloqué et utilisation cpu constante anormale
Réponses : 159
Vues : 14948

Re: Problème jeedom sur debian 9 proxmox en kvm : bloqué et utilisation cpu constante anormale

le dévelopeur de bluepy vient de poster une news interessante ! "I have just made a 1.2.0 release of Bluepy which has updated the underlying Bluez sources to 5.47, which has a lot of bugs fixed since the original 5.29. It would be useful to know if this changes the behaviour in any way." Je vais tes...
par dgonneau
27 juin 2018, 12:50
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1323
Vues : 85314

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Bonjour, Super plugin, adopté sur mon jeedom. Par contre le flux mjpeg utilisé pour le live est en très faible résolution (640x360). Y-aurait-il moyen de modifier la taille et d'avoir deux tailles différentes comme pour le plugin camera ? (taille automatique ou fixée en version dashboard, taille pl...
par dgonneau
03 juin 2018, 09:43
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Ecocompteur Legrand
Réponses : 470
Vues : 38703

Re: [Plugin Tiers][Sujet Principal] Ecocompteur Legrand

J'ai réglé ce même problème que toi en synchronisant l'heure de l'ecocompteur. J'avais un décalage d'une minute qui me foutez la merde Envoyé de mon SM-G925F en utilisant Tapatalk En effet, malgrès la synchro NTP activée sur le compteur, il y a un décalage de 2 min !!! Merci pour l'info, j'ai chang...
par dgonneau
02 juin 2018, 21:26
Forum : Plugin Z-Wave
Sujet : plugin zwave bloqué "Warning, Poll queue hasn't been able to execute for 300 secs or more"
Réponses : 16
Vues : 1007

Re: plugin zwave bloqué "Warning, Poll queue hasn't been able to execute for 300 secs or more"

Je viens de retenter l'expérience en 3.2.7, pareil, roue crantée... Impossible de forcer la réinstallation du plugin, roue crantée aussi... C'est quand même un problème récurent de ce plugin, je me demande bien pourquoi ... Ça faisait plusieurs semaines que je suis dans cette version, sans soucis j...
par dgonneau
02 juin 2018, 20:50
Forum : Plugin Z-Wave
Sujet : plugin zwave bloqué "Warning, Poll queue hasn't been able to execute for 300 secs or more"
Réponses : 16
Vues : 1007

Re: plugin zwave bloqué "Warning, Poll queue hasn't been able to execute for 300 secs or more"

Je viens de retenter l'expérience en 3.2.7, pareil, roue crantée...
Impossible de forcer la réinstallation du plugin, roue crantée aussi...
C'est quand même un problème récurent de ce plugin, je me demande bien pourquoi ...
par dgonneau
01 juin 2018, 21:52
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6089
Vues : 361190

Re: [Plugin Tiers][Sujet Principal] Suivi Conso

Bonjour, Depuis 3/4 semaine les graphiques en barre sont vides : ils ne se mettent plus à jour (sauf 1, mystérieusement) alors que leur consommation du jour est tjs ok. En consultant les tables de données, il semble qu'il y ait bien des données, mais je ne sais pas où regarder pour les données util...
par dgonneau
01 juin 2018, 10:44
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Ecocompteur Legrand
Réponses : 470
Vues : 38703

Re: [Plugin Tiers][Sujet Principal] Ecocompteur Legrand

la bonne, j'ai réussi à ce que les valeurs des données CSV ce mettent à jour dans jeedom . j'ai changé le cron 3 * * * * par un peut plus tard à 17 * * * * pour tester, j'ai fini par mettre à 4. on m'a fait observer qu'il y a un décalage d'une minute en retard de l'ecocompteur. surement que le prob...

Aller sur la recherche avancée