Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 36 résultats

par lolisteph
05 oct. 2019, 22:31
Forum : [Plugin Officiel] Z-Wave
Sujet : Demarrage zwave plusieurs heures
Réponses : 12
Vues : 675

Re: Demarrage zwave plusieurs heures

et bien pas de noeud DEAD dans la table de routage.
donc toujours mystérieux ce passage de 67 à 99... et ce temps de démarrage très long
par lolisteph
10 juin 2019, 18:54
Forum : Suggestions de Plugins
Sujet : LG Smart ThinQ
Réponses : 15
Vues : 1881

Re: LG Smart ThinQ

Toujours pas de plugin pour Smart thinQ ?
Dommage..
par lolisteph
14 mai 2019, 09:06
Forum : [Plugin Officiel] Z-Wave
Sujet : Demarrage zwave plusieurs heures
Réponses : 12
Vues : 675

Re: Demarrage zwave plusieurs heures

en effet, après l'ID 67, je suis passé a 99... je n'avais pas remarqué.
en tout cas, dans la santé zwave, je ne vois pas de module DEAD.
si j'ai des modules DEAD, où pourrais-je les voir ?
par lolisteph
13 mai 2019, 20:56
Forum : [Plugin Officiel] Z-Wave
Sujet : Demarrage zwave plusieurs heures
Réponses : 12
Vues : 675

Re: Demarrage zwave plusieurs heures

Toujours le même soucis (voir mon post initial)
Il est 20h56 : Cela fait plus de 2 heures que cela a demarré... Je crois que cela va durer toute la nuit.
CaptureJeedom.PNG
CaptureJeedom.PNG (25.56 Kio) Consulté 323 fois
Quelqu'un est il au moins capable d'expliquer le phénomène ?
Merci.
par lolisteph
15 mars 2019, 07:26
Forum : [Plugin Officiel] Z-Wave
Sujet : HANK HKZW-MS02 : retours ?
Réponses : 35
Vues : 2260

Re: HANK HKZW-MS02 : retours ?

L’interview non complété c’est normal. Comme les fibaro keyfob. Pas d’inquiétude, il fonctionne quand même. ( le Hank n’a pas de période de réveil pour économiser les batteries)
par lolisteph
02 mars 2019, 17:39
Forum : [Plugin Officiel] Z-Wave
Sujet : HANK HKZW-MS02 : retours ?
Réponses : 35
Vues : 2260

Re: HANK HKZW-MS02 : retours ?

Depuis la dernière maj (Jeedom ou openzwave) mon capteur ne reportait plus rien. J'ai cliqué sur "Config recommandée" : "Presence" est maintenant créé sur 1.32 (Mon ancien "Presence" manuellement ajouté à l'époque sur 1.113.10 ne fonctionne plus donc) Pour faire fonctionner le nouveau "Presence" , j...
par lolisteph
31 déc. 2018, 15:56
Forum : [Plugin Officiel] Netatmo Welcome
Sujet : Plugins officiels Netatmo (Thermostat et Welcome)
Réponses : 570
Vues : 35507

Re: Plugins officiels Netatmo (Thermostat et Welcome)

Bonjour, Depuis presque 1 an que je suis en possession d'une Welcome, voici ce que je peux dire : la remontée de la présence d'une personne ne remonte pas forcement immédiatement vers jeedom. cela peut mettre 1 seconde comme 2 minutes. Par contre, j'ai remarqué que la commande "Evènement" remonte pl...
par lolisteph
28 oct. 2018, 18:34
Forum : Configurations OpenZwave Manquantes
Sujet : [Complet] - FGDW002 Door Opening Sensor 2
Réponses : 66
Vues : 8019

Re: [Complet] - FGDW002 Door Opening Sensor 2

Pour info, mon fgdw002 est à l'extérieur pour mon portail.(depuis 3 mois) Cela fonctionne bien, je croise les doigts car il n'est prévu pour l'extérieur. Au bout de 1 an, rien à redire sur ce composant et l'utilisation en extérieur pour mon portail. La pile a duré 10 mois ce qui est acceptable selo...
par lolisteph
28 oct. 2018, 18:24
Forum : [Plugin Officiel] Assistant vocaux
Sujet : [GCast] gtts obsoolète
Réponses : 6
Vues : 645

Re: [GCast] gtts obsoolète

Merci P4r4b3llum ! cela fonctionne nickel.
(Je préfère en effet utiliser Gcast que GoogleCast : Plus simple et en plus la synthèse vocale est plus claire)
par lolisteph
28 oct. 2018, 10:09
Forum : [Plugin Officiel] Netatmo Welcome
Sujet : Plugins officiels Netatmo (Thermostat et Welcome)
Réponses : 570
Vues : 35507

Re: Plugins officiels Netatmo (Thermostat et Welcome)

La tache plugin::cron15 n'arrive pas à finir à cause du plugin : netatmoWelcome nous vous conseillons de désactiver le plugin et de contacter l'auteur Bonjour, je n'ai toujours pas mis a jour ce plugin depuis ce gros problème de Juillet (obligé de restaurer jeedom) Ce problème est il bien résolu ma...
par lolisteph
06 oct. 2018, 17:22
Forum : [Plugin Officiel] Z-Wave
Sujet : Demarrage zwave plusieurs heures
Réponses : 12
Vues : 675

Re: Demarrage zwave plusieurs heures

9 équipements sont sur piles
par lolisteph
27 sept. 2018, 17:09
Forum : [Plugin Officiel] Z-Wave
Sujet : Demarrage zwave plusieurs heures
Réponses : 12
Vues : 675

Re: Demarrage zwave plusieurs heures

32 équipements en tout. J'ai le boitier SMART de jeedom et le controleur intégré est "1Z-Wave Plus USB Controller" (Sigma Designs)
par lolisteph
27 sept. 2018, 16:09
Forum : [Plugin Officiel] Z-Wave
Sujet : Demarrage zwave plusieurs heures
Réponses : 12
Vues : 675

Demarrage zwave plusieurs heures

Bonjour, Est-ce normal que lorsque mon réseau zwave redémarre (car j'ai redémarré mon jeedom), il me faut plusieurs heures pour avoir tous mes modules prêts (statut normal) ? Exemple : cet après midi : redemarrage à 14h41. Il est 16h06 et : >Le réseau contient 30 noeuds >Intervalle des demandes : 5 ...
par lolisteph
18 sept. 2018, 22:22
Forum : Discussions Générales
Sujet : Passerelle IR/RF Wifi Broadlink RM-Pro
Réponses : 320
Vues : 41766

Re: Passerelle IR/RF Wifi Broadlink RM-Pro

Bonjour,
Mon portail à un moteur qui fonctionne avec des télécommandes classiques avec 4 boutons (technologie 4 canaux rolling code 433Mhz)
Puis je apprendre a BroadLink le signal de mes télécommandes ?
(sachant que mon portail n'est pas loin de ma maison)
Merci.
par lolisteph
12 sept. 2018, 21:58
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] upnp
Réponses : 591
Vues : 36401

Re: [Plugin Tiers][Sujet Principal] upnp

Merci, je viens de voir aussi un $array = str_split(......); foreach ($array as $char) { } Je n'ai pas utilisé le SetSelectedChannel car il faut le "locator" propre à chaque cube d'après ce que j'ai compris et je n'ai pas réussi à le déterminer. le SendKey fonctionne nickel :-) je vais surement auss...
par lolisteph
11 sept. 2018, 23:43
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] upnp
Réponses : 591
Vues : 36401

Re: [Plugin Tiers][Sujet Principal] upnp

Bonjour, Je cherchais a commander mon cube canalsat par jeedom/plugin upnp/google mini/iftt/interactions et j'y suis arrivé (Merci a DavZero au passage pour avoir réglé mon problème de dépendances sur la Smart) Etant un véritable zappeur, la seule commande qui m’intéresse est le changement de chaine...
par lolisteph
21 août 2018, 07:53
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] upnp
Réponses : 591
Vues : 36401

Re: [Plugin Tiers][Sujet Principal] upnp

Mon jeedom est uptodate (3.2.11) Depuis mon dernier essai, pour corriger la log ": Failed to fetch http://security.debian.org/dists/jessie/updates/InRelease Unable to find expected entry 'main/binary-arm64/Packages' in Release file (Wrong sources.list entry or malformed file)", j'ai juste commenté d...
par lolisteph
18 août 2018, 11:53
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] upnp
Réponses : 591
Vues : 36401

Re: [Plugin Tiers][Sujet Principal] upnp

@DavZero : j'ai besoin de ton aide. manifestement ton plugin ne fonctionne pas sur un Jeedom Smart. Ce matin, en réactivant le plugin, l'installation des dépendances donne : : Failed to fetch http://security.debian.org/dists/jessie/updates/InRelease Unable to find expected entry 'main/binary-arm64/P...
par lolisteph
11 août 2018, 11:05
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] upnp
Réponses : 591
Vues : 36401

Re: [Plugin Tiers][Sujet Principal] upnp

J'ai trouvé une piste (https://github.com/nodesource/distributions/issues/532)
Mais je ne suis pas sûr de tout comprendre..si je comprend le script d'install de NODEJS ne fonctionne pas sur une JESSIE (la récupération du nom de la distrib échoue ??)
par lolisteph
10 août 2018, 11:51
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] upnp
Réponses : 591
Vues : 36401

Re: [Plugin Tiers][Sujet Principal] upnp

Ok, alors met a jour le plugin et relance l'installation des dépendances stp, ça devrait être mieux A+ Bonjour, je viens de télécharger et d'installer le plugin (version 'stable') et j'ai le même problème. "NOK" pour les dépendances. Dans les logs je vois : W: Failed to fetch http://security.debian...

Aller sur la recherche avancée