Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 20 résultats

par edivad
05 nov. 2019, 13:52
Forum : [Plugin Officiel] Z-Wave
Sujet : Retour d'état OK, alors que le module n'est plus sous tension !!!
Réponses : 2
Vues : 265

Re: Retour d'état OK, alors que le module n'est plus sous tension !!!

Quelqu'un a-t-il déjà eu le même problème de retour d'état ZWave OK alors que le module n'est plus sous tension ????
par edivad
03 oct. 2019, 09:05
Forum : [Plugin Officiel] Z-Wave
Sujet : Retour d'état OK, alors que le module n'est plus sous tension !!!
Réponses : 2
Vues : 265

Retour d'état OK, alors que le module n'est plus sous tension !!!

Bonjour, Mon JEEDOM est installé sur un raspberry PI 3 et j'utilise une carte Z-WAVE sur GPIO à savoir la RazBerry première génération. Je suis équipé en majeure partie de matériel FIBARO; J'ai une dizaine d'actionneur ON/OFF, 5 dimmer, 5 commandes de stores ainsi que des détecteurs et capteurs d'ou...
par edivad
12 sept. 2019, 13:07
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème de prise et retour d'état erronée
Réponses : 2
Vues : 202

Re: Problème de prise et retour d'état erronée

Quelqu'un a-t-il une idée du problème ????
par edivad
10 sept. 2019, 09:19
Forum : [Plugin Officiel] Z-Wave
Sujet : Problème de prise et retour d'état erronée
Réponses : 2
Vues : 202

Re: Problème de prise et retour d'état erronée

Hello, J'ai le même comportement que toi pour une prise qui n'est plus connectée au 220V mais qui dans JEEDOM continue de fonctionner comme si elle était toujours branché; donc comme tu le décris en lançant la commande ON resp OFF tout semble fonctionner correctement bien que la prise soit débranché...
par edivad
04 avr. 2019, 08:31
Forum : [Plugin officiel] Virtuels
Sujet : L'affichage du virtuel ne se met plus à jour dans le design et dashboard
Réponses : 5
Vues : 465

Re: L'affichage du virtuel ne se met plus à jour dans le design et dashboard

Hello, Merci pour ton lien mais il ne fonctionne pas je suis redirigé sur la page d'accueil de JEEDOM. Par contre en recherchant dans le forum je bien trouvé un sujet dont voici le lien https://www.jeedom.com/forum/viewtopic.php?f=29&t=44201 ça peut éventuellement aider d'autres personne qui comme m...
par edivad
02 avr. 2019, 08:43
Forum : [Plugin officiel] Virtuels
Sujet : L'affichage du virtuel ne se met plus à jour dans le design et dashboard
Réponses : 5
Vues : 465

Re: L'affichage du virtuel ne se met plus à jour dans le design et dashboard

Hello, J'ai effectivement remarqué aussi ce problème sur les virtuels qui n'était plus mis à jour lorsque la valeur change. Donc si je comprends bien l'explication, il faut adapter le widget qu'on utilise dans le virtuel afin de solutionner ce problème; c'est bien ça ? Et où trouve-t-on exactement l...
par edivad
04 déc. 2018, 11:01
Forum : Plugin Z-Wave
Sujet : [Résolu] Perte des noeuds voisins
Réponses : 9
Vues : 1361

Re: [Résolu] Perte des noeuds voisins

Rebonjour à tous, Aujourd'hui j'étais sur le point d'ouvrir un ticket auprès de la team jeedom pour ce problème de perte de noeud voisin et losrque je suis allé sur la page du plugin Zwave -> Santé , celui-ci était à nouveau bien à jour avec tous les voisins (direct et indirect) et la table de routa...
par edivad
20 nov. 2018, 09:02
Forum : Plugin Z-Wave
Sujet : [Résolu] Perte des noeuds voisins
Réponses : 9
Vues : 1361

Re: [Résolu] Perte des noeuds voisins

effectivement je n'y avais pas pensé; c'est donc ce que je vais faire.

merci pour le conseil
par edivad
15 nov. 2018, 12:38
Forum : Plugin Z-Wave
Sujet : [Résolu] Perte des noeuds voisins
Réponses : 9
Vues : 1361

Re: [Résolu] Perte des noeuds voisins

HELP svp quelqu'un aurait une idée pour mon problème, je n'ai toujours aucuns liens entre les divers modules ZWave

Merci d'avance
par edivad
09 nov. 2018, 13:42
Forum : Plugin Z-Wave
Sujet : [Résolu] Perte des noeuds voisins
Réponses : 9
Vues : 1361

Re: [Résolu] Perte des noeuds voisins

Bonjour, J'ai exactement le même problème :cry: Par contre je n'ai pas de status probe (juste un Death). J'ai essayer de revenir avec un backup de 2017 comme le conseille Nechry mais rien n'y fait et comme entre 2017 et maintenant j'avais ajouté de nouveaux modules je suis revenu à mon dernier backu...
par edivad
20 sept. 2016, 13:23
Forum : Do-It-Yourself ("Faire-soi-même")
Sujet : Benchmark plateforme hardware
Réponses : 258
Vues : 24246

Re: Benchmark plateforme hardware

Pi2 avec Carte SD classe 10 Base de Données déportée dans un Syno en réseau câblé 100Mb /temp en tmpfs Version Jeedom 2.3.18 Version PHP 5.6.17-0+deb8u1 Version database 5.5.47-MariaDB Environ 25 scénarios, mais peu sont actifs à la fois. cache_write_5000 2.6058278083801 cache_read_5000 1.215574979...
par edivad
06 nov. 2015, 11:43
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 98772

Re: [Sujet officiel] - Harmony Hub

Merci à vous 2 (sarakha63 et Syll). Effectivement je n'avais pas bien compris l'option "Activer la récupération des activités toutes les minutes" maintenant c'est plus clair et cela fonctionne bien (mais évidemment avec un delai max d'une minute) Vivement que Logitech publie une nouvelle api qui per...
par edivad
05 nov. 2015, 13:27
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 98772

Re: [Sujet officiel] - Harmony Hub

Coucou, j'ai du mal a trouver réponse a 2 question : Si j'ai une ultimate avec un hub relié a jeedom avec le plugin, si je lance un scénario "regarder bluray" depuis jeedom, la télécommande sait qu'un scénario a été lancé ? Et si après le film, avec la télécommande je change de scénario pour passer...
par edivad
20 août 2015, 14:38
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 23114

Re: Guide Migration vers nouveau plugin

Un grand merci effectivement cela a fonctionné et maintenant j'ai à nouveau accès à Jeedom :D Vraiment super votre aide, je vous en suis vraiment reconnaissant. Je suppose que c'est lorsque j'ai mis à l'OS qu'Apache s'est installé et lors du reboot il a pris la main sur NGINX. Peut-être qu'il serai...
par edivad
20 août 2015, 14:03
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 23114

Re: Guide Migration vers nouveau plugin

Voilà le contenu de /etc/nginx/sites-available/default server { #listen 80; ## listen for ipv4; this line is default and implied #listen [::]:80 default_server ipv6only=on; ## listen for ipv6 root /usr/share/nginx/www; index index.html index.htm index.php; access_log off; error_log /usr/share/nginx/...
par edivad
20 août 2015, 13:51
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 23114

Re: Guide Migration vers nouveau plugin

Euh je l'ai fait mais en fait apache2 n'est pas installé; voilà la preuve :
Package 'apache2' is not installed, so not removed
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.


Une autre idée ?
par edivad
20 août 2015, 13:38
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 23114

Re: Guide Migration vers nouveau plugin

Merci pour ta réponse, mais es-tu certain que c'est un problème nginix car si j'essaie dans le navigateur l'adresse http://192.168.xx.xx (sans le jeedom) il semblerait que le serveur Web tourne car j'obtiens une page avec ça : It works! This is the default web page for this server. The web server so...
par edivad
20 août 2015, 11:58
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 23114

Re: Guide Migration vers nouveau plugin

Hello, Merci pour le lien sur le tuto; je l'ai suivi et tout s'est bien passé jusqu'au redémarrage de Jeedom !!!! Effectievement après le redémarrage (reboot complet du PI) je n'accède plus à Jeedom :( :( :( En effet j'ai le message d'erreur : The requested URL /jeedom/ was not found on this server ...
par edivad
19 août 2015, 15:19
Forum : Plugin Z-Wave
Sujet : Guide Migration vers nouveau plugin
Réponses : 447
Vues : 23114

Re: Guide Migration vers nouveau plugin

Bonjour, J'ai migré hier de z-way vers OpenZwave ! La migration semble s'être bien passée. Mais je me retrouve avec une erreur "404 Not Found" sur toutes les configurations des modules Zwave ! Et je ne peux même pas configurer non plus le réseau ZWave. Pourtant Voici les LOG du démarrage du plugin ...
par edivad
12 déc. 2014, 11:23
Forum : Présentation et Vitrine d'installations
Sujet : Présentation Edivad
Réponses : 4
Vues : 285

Présentation Edivad

Bonjour, Cela fait bientôt 2 semaines que je fais partie du forum et je ne savais pas qu'il y avait une page de présentation :oops: Du coup avec un peu de retard je me présente : Je suis un fan de domotique et cela fait plusieurs année déjà que je pensais équiper ma maison... En début de cette année...

Aller sur la recherche avancée