Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 37 résultats

par mbdrlp
02 déc. 2019, 15:02
Forum : Configurations OpenZwave Manquantes
Sujet : Paramètres Aeotec ZW100 Multisensor 6
Réponses : 60
Vues : 6844

Re: Paramètres Aeotec ZW100 Multisensor 6

Je cherche moi aussi à faire une association directe avec ce module.
De mémoire j'avais déjà regardé il y a quelques temps pour le faire et il me semble qu'il y avait d'autre options que le Lifetime pour ce module. Aujourd'hui je ne les voit plus. Peut être un problème coté Jeedom...
par mbdrlp
29 nov. 2019, 18:49
Forum : [Plugin officiel] App mobile
Sujet : Geolocalisation app officiel iOS
Réponses : 92
Vues : 10474

Re: Geolocalisation app officiel iOS

Et puis ça en est où ce problème de localision IOS? Une mise à jour prévu bientot?
par mbdrlp
26 nov. 2019, 23:31
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Kroomba
Réponses : 281
Vues : 23290

Re: [Plugin Tiers][Sujet Principal] Kroomba

Finallement ca a l'air de fonctionner :roll: je ne sais pas trop pourquoi...
par mbdrlp
26 nov. 2019, 23:17
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Kroomba
Réponses : 281
Vues : 23290

Re: [Plugin Tiers][Sujet Principal] Kroomba

J'ai reinstallé les dependances et refais une recherche du Roomba.
Ce qui est bizarre c'est qu'une fois le mot de passe récuperé, lorsque j’appuie sur le bouton home dans la foulée, il ne se passe rien.
Je viens d'essayer le widget et je suis arrivé à le lancer. Mais pas à l'arreter.
par mbdrlp
26 nov. 2019, 19:53
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Kroomba
Réponses : 281
Vues : 23290

Re: [Plugin Tiers][Sujet Principal] Kroomba

Hello J'ai un Roomba 960 que j'ai essayé de linké au plugin mais avec un demi succès. La récuperation du mot de passe se fait bien, mais ensuite l'etape de cliquer sur le bouton home ne fait rien. Et je ne peux pas piloter le robot depuis mon jeedom. En pièce jointe le log de debug. Pour info mon fi...
par mbdrlp
24 mai 2019, 20:26
Forum : Plugin Z-Wave
Sujet : Open ZWave 1.6
Réponses : 6
Vues : 684

Re: Open ZWave 1.6

Je ne connais pas les changements mais j'attends la fonction qui me permettra d'envoyer la température exterieure pour l'afficher sur mes thermostats: https://github.com/OpenZWave/open-zwave/pull/1701
Juste savoir si Jeedom travaille dessus c'est deja bien :)
par mbdrlp
24 mai 2019, 18:29
Forum : Plugin Z-Wave
Sujet : Open ZWave 1.6
Réponses : 6
Vues : 684

Open ZWave 1.6

Bonjour,

J'ai vu que la version 1.6 de Openzwave était disponible. Est ce qu'il est prévu de l'intégrer, et si oui est ce qu'on a une idée de quand?
par mbdrlp
26 févr. 2019, 17:08
Forum : Utilisation
Sujet : Modules en alerte
Réponses : 2
Vues : 200

Re: Modules en alerte

J'ai mis un timeout à 3600min. Si je me trompe pas ça donne 60h (60h x 60min)... Donc il ne devrait pas y avoir de faux positif, à moins que la case où je peux configurer le timeout ne serve à rien.
par mbdrlp
26 févr. 2019, 14:30
Forum : Utilisation
Sujet : Modules en alerte
Réponses : 2
Vues : 200

Modules en alerte

BOnjour, Désolé si le sujet a déjà été traité mais j'essaye de faire fonctionner la partie "Modules en Alerte". L'idée est d'être averti si un module n'a plus de batterie ou s'il est en TImeout. J'ai configuré mes modules dans la partie "Configuration avancée" de chaque module, mais aussi dans la pa...
par mbdrlp
12 févr. 2019, 14:06
Forum : Plugin Z-Wave
Sujet : Mise à jour 04-02-2019
Réponses : 127
Vues : 9970

Re: Mise à jour 04-02-2019

Salut,

Dans le changelog j'ai vu "Correction d’un bug sur les multiinstances des thermostats"
Est ce que je pourrais avoir plus de précisions ou le lien vers le post qui parle du problème? Ayant des problèmes avec mes thermostats j'aimerais savoir si ca va régler mon problème
par mbdrlp
03 févr. 2019, 15:46
Forum : Configurations OpenZwave Manquantes
Sujet : Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante
Réponses : 9
Vues : 871

Re: Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante

Non je suis toujours en attente mais c'est en bonne voie pour que ce soit intégré. Reste a savoir quand ce sera release
par mbdrlp
14 avr. 2018, 02:33
Forum : [Plugin Officiel] Z-Wave
Sujet : [Module ZWave US] GE In-Wall Smart Dimmer (14924/12344) Probleme avec retour etat
Réponses : 2
Vues : 447

Re: [Module ZWave US] GE In-Wall Smart Dimmer (14924/12344) Probleme avec retour etat

Je viens d'acheter ce dimmer et j'ai le meme problème.
Je n'ai pas encore la solution avec moi mais je vais investiguer. Si jamais tu as trouvé entre temps...
par mbdrlp
02 mars 2018, 18:56
Forum : Plugin Z-Wave
Sujet : Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer
Réponses : 233
Vues : 18227

Re: Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer

Oui moi pourquoi cette question ? Car depuis le jour où j'ai désactivé le plugin thermostat le problème à disparu. Mon idée derrière ça est que peut être pour device Z-Wave ne répondait pas et le plugin a continué à envoyer des commandes n'ayant pas de réponse. Jusqu'à ce que le buffer soit plein...
par mbdrlp
12 févr. 2018, 15:09
Forum : Configurations OpenZwave Manquantes
Sujet : Strips by Sensative : Invisible Window and Door Sensor
Réponses : 112
Vues : 8537

Re: Strips by Sensative : Invisible Window and Door Sensor

Salut, J'ai 5 strips en place et je suis globalement satisfait sauf que j'ai un problème récurrent; j'ai de temps en temps des faux positifs concernant les ouvertures de portes. Elles sont bel et bien fermées mais jeedom les vois comme ouvertes. C'est gênant puisque j'ai des scénarios rattachés à c...
par mbdrlp
02 févr. 2018, 14:08
Forum : Plugin Z-Wave
Sujet : Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer
Réponses : 233
Vues : 18227

Re: Plugins Z-wave bloqué: Error, ERROR: Not enough space in stream buffer

Pour ma part ce problème a disparu le jour où j'ai désinstallé le plugin Thermostat. Comme il était apparut peut de temps après l'avoir installé je me dit qu'il y a peut etre un lien de cause à effet...
par mbdrlp
22 janv. 2018, 13:49
Forum : Configurations OpenZwave Manquantes
Sujet : Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante
Réponses : 9
Vues : 871

Re: Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante

Tu viens de répondre à ma question :).
Je n'ai plus qu'à attendre, merci pour ton aide
par mbdrlp
22 janv. 2018, 13:38
Forum : Configurations OpenZwave Manquantes
Sujet : Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante
Réponses : 9
Vues : 871

Re: Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante

Non le thermostat n’a pas de capteur de température extérieure qui lui est associé. Ce n’est pas une option qui existe, je me suis mal exprimé. J’ai fait un petit dessin pour expliquer ce que je souhaite faire : thermo_outdoor.JPG J’ai un capteur de température extérieure sur mon RFLINK qui envoie l...
par mbdrlp
18 janv. 2018, 15:06
Forum : Configurations OpenZwave Manquantes
Sujet : Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante
Réponses : 9
Vues : 871

Re: Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante

si tu montre ton onglet Valeurs du module je pourrai t'aider a ajouter le mapping Merci pour ton aide, Voici l'onglet des valeurs: thermo.JPG bonjour, suis-je le seul a avoir ce genre de message: Non il y a deja un thread la dessus: https://www.jeedom.com/forum/viewtopic.php?f=34&t=33424
par mbdrlp
18 janv. 2018, 00:30
Forum : Configurations OpenZwave Manquantes
Sujet : Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante
Réponses : 9
Vues : 871

Stelpro STZW402+ - Fonction d'affichage de temperature exterieure manquante

Bonjour, Le thermostat Stelpro STZW402+ dispose d'une fonction permettant d'afficher la temperature exterieure. Dans Jeedom la fonctionnalité est absente. J'ai essayé de la mettre en place par moi meme mais c'est hors de mes capacités. Est ce qu'il serait possible d'integrer cette fonction par defau...

Aller sur la recherche avancée