Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 91 résultats

par AlainA
24 sept. 2015, 11:47
Forum : Configurations OpenZwave Manquantes
Sujet : Demande de configuration Secure SSR303
Réponses : 7
Vues : 474

Re: Demande de configuration Secure SSR303

Et voici, je croyais bien les avoir mis dans mon 1° post mais j'ai du faire une fausse manip.
par AlainA
24 sept. 2015, 11:34
Forum : Configurations OpenZwave Manquantes
Sujet : Demande de configuration Secure SSR303
Réponses : 7
Vues : 474

Demande de configuration Secure SSR303

Bonjour,

Pourriez-vous rajouter la config du module SECURE SSR303 ?
Aujourd'hui il est bien reconnu mais son état de remonte pas dans Jeedom car les groupes sont vides !.

Comme indiqué dans le post, en pièce jointe les documents et copie d'écran.

Merci d'avance
par AlainA
23 sept. 2015, 21:26
Forum : Configurations OpenZwave Manquantes
Sujet : Config Secure SSR303
Réponses : 2
Vues : 360

Re: Config Secure SSR303

OK compris :-)
merci
par AlainA
23 sept. 2015, 21:18
Forum : Configurations OpenZwave Manquantes
Sujet : Config SCS317
Réponses : 5
Vues : 245

Re: Config SCS317

Désolé, pas compris, le post en post it :-(
par AlainA
23 sept. 2015, 21:15
Forum : Configurations OpenZwave Manquantes
Sujet : Config SCS317
Réponses : 5
Vues : 245

Re: Config SCS317

Bonjour Loic,

Avant de publier ce post, j'ai énormément regardé sur le forum, mais rien de trouvé qui puisse m'aider :-(
Ce qu'il me manque c'est de pouvoir modifier la consigne : avant cela marchait bien sous Zway.
Quelles informations as-tu besoin ?
par AlainA
23 sept. 2015, 21:13
Forum : Configurations OpenZwave Manquantes
Sujet : Config Secure SSR303
Réponses : 2
Vues : 360

Config Secure SSR303

Bonjour,

Pourriez-vous rajouter la config du module SECURE SSR303 ?
Aujourd'hui il est bien reconnu mais son état de remonte pas dans Jeedom car les groupes sont vides !.

Merci d'avance
par AlainA
23 sept. 2015, 21:09
Forum : Configurations OpenZwave Manquantes
Sujet : Config SCS317
Réponses : 5
Vues : 245

Config SCS317

Bonjour,

Pourriez-vous rajouter la config du module SECURE SCS317 ?
Aujourd'hui il est bien reconnu mais impossible de modifier la consigne du chauffage avec.
De plus les commandes existantes ne sont vraiment pas parlantes !

Merci d'avance
par AlainA
22 sept. 2015, 18:12
Forum : Plugin Z-Wave
Sujet : AN157-6 - Onglet Association vide
Réponses : 19
Vues : 733

Re: AN157-6 - Onglet Association vide

Ok, merci pour ton retour.
Je vais essayer de faire cela.
par AlainA
21 sept. 2015, 16:42
Forum : Plugin Z-Wave
Sujet : Problème avec thermostat SECURE SCS317
Réponses : 33
Vues : 1203

Re: Problème avec thermostat SECURE SCS317

Voici ma capture d'écran du widget.
je n'ai fait que changer qqs libellés car ceux par défaut ne sont pas du tout parlant.
Et je joins également capture d'écran des commandes.
par AlainA
21 sept. 2015, 16:33
Forum : Plugin Z-Wave
Sujet : AN157-6 - Onglet Association vide
Réponses : 19
Vues : 733

Re: AN157-6 - Onglet Association vide

OK, merci pour ta réponse.
Sinon, je peux passer par la modification d'un fichier directement en SSH également ou non ?
par AlainA
20 sept. 2015, 22:29
Forum : Plugin Z-Wave
Sujet : AN157-6 - Onglet Association vide
Réponses : 19
Vues : 733

Re: AN157-6 - Onglet Association vide

Comment peut on modifier la config de ces modules ?
par AlainA
19 sept. 2015, 19:24
Forum : Plugin Z-Wave
Sujet : AN157-6 - Onglet Association vide
Réponses : 19
Vues : 733

Re: AN157-6 - Onglet Association vide

Voici la copie d'écran.
A savoir que ceci ne se produit pas que pour ce module mais 2 autres également.
je te joins également ma config.
par AlainA
18 sept. 2015, 22:52
Forum : Plugin Z-Wave
Sujet : Problème avec thermostat SECURE SCS317
Réponses : 33
Vues : 1203

Re: Problème avec thermostat SECURE SCS317

Bonsoir NonoM45,

Je le fais via le widget directement associé au module.
par AlainA
18 sept. 2015, 22:41
Forum : Plugin Z-Wave
Sujet : Problème avec thermostat SECURE SCS317
Réponses : 33
Vues : 1203

Re: Problème avec thermostat SECURE SCS317

Mais je n'utilise pas ce plugin !
par AlainA
18 sept. 2015, 22:38
Forum : Plugin Z-Wave
Sujet : AN157-6 - Onglet Association vide
Réponses : 19
Vues : 733

Re: AN157-6 - Onglet Association vide

J'ai fait exclusion puis inclusion...
Idem... Onglet association toujours vide !!
par AlainA
17 sept. 2015, 19:22
Forum : Plugin Z-Wave
Sujet : AN157-6 - Onglet Association vide
Réponses : 19
Vues : 733

Re: AN157-6 - Onglet Association vide

Si ce n'est pas la loupe la régénération de la détection du node ? tu fais comment ?
par AlainA
16 sept. 2015, 23:20
Forum : Plugin Z-Wave
Sujet : AN157-6 - Onglet Association vide
Réponses : 19
Vues : 733

Re: AN157-6 - Onglet Association vide

Nechry,

Une idée d'où ça peut venir ?
par AlainA
16 sept. 2015, 23:19
Forum : Plugin Z-Wave
Sujet : Problème avec thermostat SECURE SCS317
Réponses : 33
Vues : 1203

Re: Problème avec thermostat SECURE SCS317

Salut NonoM45,


A partir du widget sous jeedom je souhaiterai pouvoir changer la consigne du chauffage et passer en mode Eco/Confort.
Depuis que je suis passé sous OpenZWave c'est impossible
Auparavant sous Zway cela fonctionnait.

Merci pour ton aide.
par AlainA
16 sept. 2015, 10:24
Forum : Plugin Z-Wave
Sujet : Problème avec thermostat SECURE SCS317
Réponses : 33
Vues : 1203

Re: Problème avec thermostat SECURE SCS317

Bonjour,

Auriez-vous une solution pour pouvoir changer la consigne via Jeedom ?
L'hiver arrive et c'est dommage de ne pas pouvoir faire cela !
Merci


PS : je suis en dernière version de Jeedom et OZW.

Aller sur la recherche avancée