Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 102 résultats

par jodeolisa
08 mai 2016, 22:34
Forum : Présentation et Vitrine d'installations
Sujet : Domotiser sa filtration de piscine
Réponses : 23
Vues : 4417

Re: Domotiser sa filtration de piscine

Pourquoi ne pas mettre de prises pilotées style wall plug fibaro ou greenwave ?
C'est ce que j'ai fait et j'ai donc toutes les remontées voulues sur le bureau : état, puissance, consommation.
Et en plus, une facilité de branchement sans comparaison...
par jodeolisa
14 févr. 2016, 09:30
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 47673

Re: [Sujet officiel] Plugin synoaudio

Rebonjour, J'ai trouvé la solution...J'avais coché la case "connection sécurisée" à tort. Donc, comme tout le monde, je trouve ce plugin très bien réalisé et très efficace, si on a des listes de lectures toutes prêtes. Peut-on ou pourra-t-on avoir accès à la la musique par dossier ou par auteur, et ...
par jodeolisa
14 févr. 2016, 09:08
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 47673

Re: [Sujet officiel] Plugin synoaudio

Bonjour, Dans la page de geston du plugin, le démon clignote. un coup NOK, un coup OK en alternance toutes les 10 à 0 secondes . Les logs sont : [2016-02-14 09:02:01][synoaudio][ERROR] : Appel de l'API : SYNO.AudioStation.RemotePlayer en erreur, url : https://192.168.0.8:5000/webapi/AudioStation/rem...
par jodeolisa
02 déc. 2015, 22:50
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)
Réponses : 702
Vues : 46701

Re: [Sujet officiel] Plugin Informations du Jour

Bonsoir, pouvez vous me dire comment afficher autre chose que "indefined" sous l'icône de la saison. ainsi qu'on le voit sur capture d'écran postée plus haut dans ce sujet.
Merci d'avance
par jodeolisa
09 nov. 2015, 00:18
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Informations du Jour (DayInfo)
Réponses : 702
Vues : 46701

Re: [Sujet officiel] Plugin Informations du Jour

Bonjour, J'ai un problème d'affichage de la saison, il affiche undefined.
jour 09115.png
jour 09115.png (212.23 Kio) Consulté 524 fois
Comment afficher soit la saison, soit rien ?
par jodeolisa
21 oct. 2015, 00:30
Forum : Plugin Z-Wave
Sujet : Jeedom 1.212.0.0 - Boutons Inclusion / Exclusion sans effet
Réponses : 28
Vues : 887

Re: Jeedom 1.212.0.0 - Boutons Inclusion / Exclusion sans ef

Bonjour, Hier soir, tout s'est arrété (planté) à 2 heure du matin. J'ai fait les dernières maj, jeedom et zwave et aujourd'hui, tout s'est arrété à minuit. Il me semble avoir compris qu'il s'agit de 2 rdv horaires importants pour jeedom. Une piste pour les problèmes d'instabilité? Mini + Plugin éner...
par jodeolisa
17 août 2015, 08:42
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 100013

Re: Nouveau plugin zwave/openzwave

Alors, je ne sais pas :roll:
par jodeolisa
17 août 2015, 08:13
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 100013

Re: Nouveau plugin zwave/openzwave

As tu un node0 ?
par jodeolisa
10 août 2015, 18:17
Forum : Configurations OpenZwave Manquantes
Sujet : ZMNHJA2 Flush Dimmer Fil Pilote - 30Qubino Fil Pilote 6 ordr
Réponses : 2
Vues : 460

ZMNHJA2 Flush Dimmer Fil Pilote - 30Qubino Fil Pilote 6 ordr

Bonjour, La configuration de ce module ne remonte pas la température si on laisse le rafraîchissement de la t°c en auto. Si on met ce paramètre à 5 mn, la température remonte bien toutes les 5 mn. Si on demande un rafraîchissement manuel, toutes les autres valeurs se mettent à jour, sauf la températ...
par jodeolisa
26 juil. 2015, 17:45
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

J'ai remis les droits par défaut sur le fichier, et le node 0 a aussitôt été supprimé . Après reboot, tout est en ordre et la commande http://192.168.0.19:8083/ZWaveAPI/Run/devices[0].RemoveFailedNode() renvoi maintenant <code>{ "code": 0, "data": "This network does not contain any node with the id ...
par jodeolisa
26 juil. 2015, 17:09
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

Bonjour, l'accès à l'URL http://ipjeedom:8083/ZWaveAPI/Run/devices[0].RemoveFailedNode() a renvoyé : { "result": true } Cependant, le node 000 n'a pas été effacé et le message n'a pas disparu . J'ai commenté les lignes correspondantes à ce node dans le fichier /opt/zwcfg_0xf2aa43f8.xml , ce qui a eu...
par jodeolisa
25 juil. 2015, 22:30
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

mini + officielle avec razberry, rfxcom, openzwave beta et jeedom beta
par jodeolisa
25 juil. 2015, 22:28
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

oui, et j'ai eu la reponse :not found
par jodeolisa
25 juil. 2015, 20:37
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

Impossible de supprimer le Node0, donc je ne peux toujours pas inclure mes nouveaux modules tout neufs...sniff
par jodeolisa
25 juil. 2015, 14:10
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

J'ai tenté d'installer la version béta d'openzwave pour débloquer le message "en cours de démarrage" et elle s'est plantée avec le message suivant : Accueil Historique Général Plugins 14:08:18 admin Z-Wave (openzwave) - beta N'oubliez pas d'activer le plugin pour pouvoir vous servir de celui-ci Votr...
par jodeolisa
25 juil. 2015, 12:10
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

{
"error": "Not found"
}
par jodeolisa
25 juil. 2015, 11:17
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Re: Openzwave est en cours de démarrage sur Local.

Oui, j'ai un node 0 dans la table de routage.
par jodeolisa
25 juil. 2015, 11:12
Forum : Plugin Z-Wave
Sujet : Openzwave est en cours de démarrage sur Local.
Réponses : 11
Vues : 760

Openzwave est en cours de démarrage sur Local.

Bonjour, J'ai inclus une prise Everspring AN158 avec dificulté: il a fallu que je redémarre le plugin openzwave (stable) sur un jeedom béta parceque j'avais une queue sortante énorme ( + de 100). Je précise que je suis sur une mini+ officielle. Du coup, la prise fonctionne bien ainsi que tout le res...
par jodeolisa
23 juil. 2015, 10:44
Forum : Annonces officielles
Sujet : Mise à jour du dashboard
Réponses : 198
Vues : 16588

Re: Mise à jour du dashboard

Ok, pas de soucis.

Aller sur la recherche avancée