Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 456 résultats

par izidor78
22 août 2016, 22:07
Forum : Plugin Z-Wave
Sujet : Urgent faux déclenchement d'un mobule incendie à distance
Réponses : 84
Vues : 5771

Re: Urgent faux déclenchement d'un mobule incendie à distanc

Oui pareil acheté à 9 € avec la promo orange donc ni poussière ni insecte et effectivement on risque d'en avoir pour plus cher de frais de port. Je sais maintenant a quoi m'en tenir avec Fibaro et la prochainement fois je choisirai une autre marque pour mes modules. D'ailleurs je pense que je devrai...
par izidor78
22 août 2016, 18:05
Forum : Plugin Z-Wave
Sujet : Urgent faux déclenchement d'un mobule incendie à distance
Réponses : 84
Vues : 5771

Re: Urgent faux déclenchement d'un mobule incendie à distanc

Bonjour, Ci-dessous le retour de fibaro suite au mail envoyé pour signaler le problème. Dear Sir, You should check the chamber of this sensor, and maybe clean it by compressed air, maybe some dust or dead insects cause false alarms? Some sudden temperature changes can cause alarms also, so maybe che...
par izidor78
21 août 2016, 00:26
Forum : Plugin Z-Wave
Sujet : Urgent faux déclenchement d'un mobule incendie à distance
Réponses : 84
Vues : 5771

Re: Urgent faux déclenchement d'un mobule incendie à distanc

Antoinekl1 a écrit :très intéressant, voici l'adresse du Bug Tracker chez fibaro

http://bugzilla.fibaro.com/view.php?id=4092
J'ai également soumis le problème sur ce lien.
par izidor78
20 août 2016, 16:35
Forum : Plugin Z-Wave
Sujet : Urgent faux déclenchement d'un mobule incendie à distance
Réponses : 84
Vues : 5771

Re: Urgent faux déclenchement d'un mobule incendie à distanc

Bonjour,

J'ai également envoyé un mail à Fibaro pour signaler le problème.
Ils vont certainement me dire la même chose mais au moins ils pourront se rendre compte que nous sommes plusieurs à avoir ce problème.
par izidor78
18 août 2016, 19:04
Forum : Plugin Z-Wave
Sujet : Plugin Z-Wave Version 2016-08-17 Stable
Réponses : 90
Vues : 5084

Re: Plugin Z-Wave Version 2016-08-17 Stable

Oui merci j'ai retrouvé ces commandes sur le forum, l'installation des dépendances avance mieux et je suis maintenant à 75% Les derniers messages de log sont In file included from openzwave/cpp/src/aes/aescpp.h:26:0, from openzwave/cpp/src/Driver.h:42, from src-lib/libopenzwave/libopenzwave.cpp:261:...
par izidor78
18 août 2016, 18:32
Forum : Plugin Z-Wave
Sujet : Plugin Z-Wave Version 2016-08-17 Stable
Réponses : 90
Vues : 5084

Re: Plugin Z-Wave Version 2016-08-17 Stable

Oui cette commande est passé mais l'installation des dépendances échoue avec le message suivant.

Code : Tout sélectionner

E: Sub-process /usr/bin/dpkg returned an error code (1)
could not install mercurial - abort
Il faut que je retrouve la solution car j'avais déjà rencontré ce problème lors de précédentes mise à jour.
par izidor78
18 août 2016, 16:42
Forum : Plugin Z-Wave
Sujet : Plugin Z-Wave Version 2016-08-17 Stable
Réponses : 90
Vues : 5084

Re: Plugin Z-Wave Version 2016-08-17 Stable

J'ai essayé j'ai ça root@jeedom:~# sudo apt-get install mercurial git python-pip python-dev python-pyudev python-setuptools python-louie python-sphinx make build-essential libudev-dev g++ gcc python-lxml unzip libjpeg-dev python-serial python-requests E: dpkg was interrupted, you must manually run '...
par izidor78
18 août 2016, 16:18
Forum : Plugin Z-Wave
Sujet : Plugin Z-Wave Version 2016-08-17 Stable
Réponses : 90
Vues : 5084

Re: Plugin Z-Wave Version 2016-08-17 Stable

Quand je lance la commande en ssh j'ai ça root@jeedom:~# sudo apt-get install mercurial git python-pip python-dev python-pyudev python-setuptools python-louie python-sphinx make build-essential libudev-dev g++ gcc python-lxml unzip libjpeg-dev python-serial python-requests E: Could not get lock /var...
par izidor78
18 août 2016, 16:07
Forum : Plugin Z-Wave
Sujet : Plugin Z-Wave Version 2016-08-17 Stable
Réponses : 90
Vues : 5084

Re: Plugin Z-Wave Version 2016-08-17 Stable

Bonjour, J'ai lancé la mise à jour. L'installation des dépendances est en cours et ça m'affiche Installation en cours - 30 % - 59 min La durée ne cesse d'augmenter. Est-ce normal ? Dans le fichier de log Openzwave_update, j'ai le message suivant à la fin. There are services installed on your system ...
par izidor78
13 août 2016, 13:24
Forum : [Plugin Tiers] ESPEasy
Sujet : Domotiser la chauffe et autres d'un SPA Intex
Réponses : 391
Vues : 51036

Re: Domotiser la chauffe et autres d'un SPA Intex

Bonjour,

Ce sujet m'intéresse aussi.
As-tu pu avancer dessus et trouver une solution pour domotiser ton spa ?
par izidor78
11 août 2016, 14:12
Forum : Plugin Z-Wave
Sujet : Smoke Sensor (FGSD-002) : proposition FAQ pour la doc
Réponses : 7
Vues : 1291

Re: Smoke Sensor (FGSD-002) : proposition FAQ pour la doc

Sinon j'espère que ma proposition concernant la faq sera utile


Envoyé de mon iPhone en utilisant Tapatalk
par izidor78
11 août 2016, 14:10
Forum : Plugin Z-Wave
Sujet : Smoke Sensor (FGSD-002) : proposition FAQ pour la doc
Réponses : 7
Vues : 1291

Re: Smoke Sensor (FGSD-002) : proposition FAQ pour la doc

J'ai appliqué les valeurs de la doc mais ça fait un moment donc je ne me souvient plus si j'ai eu besoin de faire des modifications


Envoyé de mon iPhone en utilisant Tapatalk
par izidor78
11 août 2016, 13:46
Forum : Plugin Z-Wave
Sujet : Smoke Sensor (FGSD-002) : proposition FAQ pour la doc
Réponses : 7
Vues : 1291

Re: Smoke Sensor (FGSD-002) : proposition FAQ pour la doc

Tu veux dire que la configuration par défaut est déjà la configuration recommandée ?


Envoyé de mon iPhone en utilisant Tapatalk
par izidor78
10 août 2016, 22:35
Forum : Plugin Z-Wave
Sujet : Smoke Sensor (FGSD-002) : proposition FAQ pour la doc
Réponses : 7
Vues : 1291

Smoke Sensor (FGSD-002) : proposition FAQ pour la doc

Bonjour, Je pense qu'il pourrait être intéressant de compléter la FAQ de la doc du Smoke Sensor (FGSD-002) avec ceci ( source domadoo ) : Le Détecteur de Fumée FIBARO émet de fausses alarmes. 1. La cavité du capteur est obstruée Utilisez de l'air comprimé pour évacuer toutes les particules qui obstr...
par izidor78
20 juil. 2016, 01:24
Forum : [Plugin officiel] Widgets
Sujet : OuvertureIMG
Réponses : 100
Vues : 10203

Re: OuvertureIMG

C'est ok. Merci.
Ca ne fonctionnait pas car je faisait la modification dans le code du widget depuis le menu design.
par izidor78
20 juil. 2016, 00:14
Forum : [Plugin officiel] Widgets
Sujet : OuvertureIMG
Réponses : 100
Vues : 10203

Re: OuvertureIMG

Bonjour, Une autre suggestion, serait-il possible d'ajouter la durée d'ouverture ou de fermeture de l'ouvrant comme c'est le cas sur le widget BaieImg ? J'ai essayé de m'inspirer du code de ce widget mais je n'y arrive pas <div style="width:95px;min-height:80px;" class="cmd #history# tooltips cmd-wi...
par izidor78
19 juil. 2016, 13:45
Forum : Plugin Z-Wave
Sujet : Version du 11 juillet 2016
Réponses : 189
Vues : 9933

Re: Version du 11 juillet 2016

Ok donc je n'ai pas la bonne version ?
Merci


Envoyé de mon iPhone en utilisant Tapatalk
par izidor78
19 juil. 2016, 12:14
Forum : Plugin Z-Wave
Sujet : Version du 11 juillet 2016
Réponses : 189
Vues : 9933

Re: Version du 11 juillet 2016

Bonjour,

Ma distribution linux sur ma mini+ est une Debian GNU/Linux testing (stretch) je suppose que ce n'est pas la bonne version.
Si c'est le cas pourriez-vous me rappeler le lien pour télécharger la bonne version.

Merci d'avance.
par izidor78
19 juil. 2016, 01:10
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1764
Vues : 116269

Re: [Sujet officiel] Plugin Philips Hue

Merci ça semble fonctionner à nouveau.
Dans la gestion du plugin Philips Hue j'ai cliqué sur Sauvegarder pour re synchroniser.
par izidor78
19 juil. 2016, 00:50
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1764
Vues : 116269

Re: [Sujet officiel] Plugin Philips Hue

Oui j'utilise cette commande dans un scénario pour savoir si la lumière est allumé ou non.
Mais ça ne fonctionne plus car j'ai toujours 0 même lorsque c'est allumé.
J'ai également fait le test de la commande Etat luminosité depuis l'équipement depuis la page du plugin et c'est pareil.

Aller sur la recherche avancée