Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 113 résultats

par phyllox
08 avr. 2019, 17:01
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers] Plugin Alexa-API
Réponses : 1254
Vues : 72425

Re: [Plugin Tiers] Plugin Alexa-API

Bonjour Je découvre ce plugin qui me fait baver, tellement il me semble idéal, mais en voulant l'installer, il me vient un doute... Il faut saisir son mot de passe Amazon, ce qui me semble somme toute logique, mais autant je peux accéder à mon Jeedom en https depuis l'extérieur, avec un certificat v...
par phyllox
08 avr. 2019, 16:28
Forum : Synology
Sujet : VM jeedom sur Synology et dongles USB
Réponses : 30
Vues : 7708

Re: VM jeedom sur Synology et dongles USB

Bonjour tout le monde Désolé, je déterre pas mal ce post, mais c'est le seul qui aborde le problème, alors si quelqu'un passe par là avec les infos... Mon Jeedom est sur un NUC Intel, avec Debian, sur lequel je l'avais monté en attendant de pouvoir récupérer un peu d'espace formatable en BTRFS sur m...
par phyllox
08 avr. 2019, 11:24
Forum : Utilisation
Sujet : Plantage au démarrage du plugin ALexa
Réponses : 1
Vues : 117

Re: Plantage au démarrage du plugin ALexa

Bonjour Je fais un up sur cette question, dans l'espoir que quelqu'un pourra enfin me donner un coup de main. Je suis en community, et je ne peux même pas ouvrir le moindre ticket, puisque ça n'est pas un plugin payant. Je suis certain que ce forum est plein de gens compétents et prêts à aider, alor...
par phyllox
02 avr. 2019, 23:55
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1764
Vues : 118963

Re: [Sujet officiel] Plugin Philips Hue

OK, mais les équipements en question sont définis comme des lumières ! OK, ce ne sont pas des équipements Philips, mais les Tradfri non plus et sur ces ampoules, on a bien un toggle et un retour d'état, pourquoi pas sur ces assimilées ampoules que sont les prises connectées. Si Zigate parvient à avo...
par phyllox
02 avr. 2019, 17:34
Forum : Utilisation
Sujet : Plantage au démarrage du plugin ALexa
Réponses : 1
Vues : 117

Plantage au démarrage du plugin ALexa

Bonjour à tous J'ai posté cette demande dans le forum Alexa il y a plus de 15 jours, mais je n'ai reçu aucune réponse. Depuis donc 2 semaines, je ne peux plus démarrer le plugin Alexa (Plugins / Communications / Alexa). L'écran du plugin s'affiche tout en grisé, avec la roue crantée qui tourne, et r...
par phyllox
02 avr. 2019, 17:16
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1764
Vues : 118963

Re: [Sujet officiel] Plugin Philips Hue

Bonjour à tous Je fais un petit up sur mon sujet. Avant d'investir encore dans de nouveaux modules qui vont faire doublon avec ce que j'ai déjà, je voudrais être certain qu'il n'y a pas d'autre moyen. Je peux facilement récupérer l'état créé par l'interrupteur avec une variable ou un event dans un s...
par phyllox
31 mars 2019, 12:19
Forum : Utilisation
Sujet : Récupérer un état quand pas de retour d'état
Réponses : 0
Vues : 155

Récupérer un état quand pas de retour d'état

Bonjour à tous J'ai déjà posé cette question dans le forum Philips Hue, mais n'ayant reçu aucune réponse, et comme la question est relativement générique, je tente ma chance ici, car je suis vraiment coincé. J'ai deux prises connectées Innr Zigbee et un switch on/off Smart Zigbee 3.0 light controlle...
par phyllox
29 mars 2019, 16:31
Forum : [Plugin Officiel] Philips Hue
Sujet : [Sujet officiel] Plugin Philips Hue
Réponses : 1764
Vues : 118963

Re: [Sujet officiel] Plugin Philips Hue

Bonjour à tous Je n'ai bien entendu pas pu lire les 79 pages du forum Hue en entier, mais avec la recherche "retour état" et les différentes questions qui s'y rapportent, je n'ai pas trouvé de solution à mon problème. J'ai deux prises connectées Innr et un switch on/off Smart Zigbee 3.0 light contro...
par phyllox
29 mars 2019, 10:59
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 677908

Re: [Plugin Tiers] Xiaomi Home

@Gomba Ce sera no comments sur les critiques envoyées à tous ceux pour qui ça ne fonctionne pas. Je ne veux pas redevenir acteur de ce débat. En ce qui me concerne, je n'affirme rien. J'énonce juste le fait que la seconde a fonctionné en n'effectuant pas la MAJ avant mise en réseau local. Je ne sais...
par phyllox
28 mars 2019, 19:41
Forum : [Plugin Tiers] Xiaomi Home
Sujet : [Plugin Tiers] Xiaomi Home
Réponses : 6296
Vues : 677908

Re: [Plugin Tiers] Xiaomi Home

Bonsoir tout le monde Je repasse par ici juste une fois pour ceux qui, éventuellement, pourraient être intéressés... Après mes péripéties d'il y a 3 semaines avec une 1ère passerelle Xiaomi dont le port 9898 ne s'ouvrait pas, j'en ai reçu aujourd'hui une nouvelle (AliExpress cette fois). Elle a égal...
par phyllox
27 mars 2019, 17:36
Forum : Plugin Z-Wave
Sujet : Ajouter module In Wall switch FT140C pour ma porte de garage
Réponses : 20
Vues : 910

Re: Ajouter module In Wall switch FT140C pour ma porte de garage

Bonjour Si ça intéresse quelqu'un, j'ai posé la question à Domotic Store, sur les commentaires de la page dont l'uRL est 2 posts plus haut, et à ma double question, ils m'ont fait une double réponse précise mais peu encourageante. Quelqu'un a déjà utilisé un FGBS-222 ? La connexion et le fonctionnem...
par phyllox
26 mars 2019, 15:08
Forum : [Plugin officiel] Virtuels
Sujet : Récupérer la valeur d'une variable dans un virtuel
Réponses : 16
Vues : 5442

Re: Récupérer la valeur d'une variable dans un virtuel

Hello Oui, pour le nul, je l'avais compris comme l'a écrit PrFalKeN et du reste, je ne l'avais rajouté que parce que ça ne fonctionnait pas avant, et que j'avais trouvé dans ce même forum un utilisateur disant de rajouter une valeur par défaut. Je viens de tester avec une valeur numérique dans la va...
par phyllox
26 mars 2019, 14:10
Forum : [Plugin officiel] Virtuels
Sujet : Récupérer la valeur d'une variable dans un virtuel
Réponses : 16
Vues : 5442

Re: Récupérer la valeur d'une variable dans un virtuel

Merci pour vos réponse. Oui, j'avais bien vérifié. https://nsa40.casimages.com/img/2019/03/26/190326020315543747.jpg C'est bien la variable qui est utilisée. Voici ce que ça donne avec la roue crantée dans le virtuel : https://nsa40.casimages.com/img/2019/03/26/190326020722561604.jpg Merci pour vos ...
par phyllox
26 mars 2019, 13:42
Forum : [Plugin officiel] Virtuels
Sujet : Récupérer la valeur d'une variable dans un virtuel
Réponses : 16
Vues : 5442

Re: Récupérer la valeur d'une variable dans un virtuel

Hello Merci pour la réponse. Malheureusement ça ne change rien. En fait, j'avais déjà essayé, le nul avait été rajouté après coup, en lisant le forum et en y cherchant des solutions. Mais au départ, je faisais simplement : variable(EtatAlarme) J'ai toujours la même valeur. En fait, elle est maintena...
par phyllox
26 mars 2019, 13:29
Forum : [Plugin officiel] Virtuels
Sujet : Récupérer la valeur d'une variable dans un virtuel
Réponses : 16
Vues : 5442

Re: Récupérer la valeur d'une variable dans un virtuel

@ kerdale Il faut aller dans éditeur avancé et Prévisualisation. Là on peut charger une image et la mettre entre les balises img Oui, bien entendu c'est ce que je fais, mais ça ne semble pas fonctionner avec Google Drive, à priori je ne suis pas le seul concerné. On peut mettre un lien public, une i...
par phyllox
26 mars 2019, 13:25
Forum : [Plugin officiel] Virtuels
Sujet : Récupérer la valeur d'une variable dans un virtuel
Réponses : 16
Vues : 5442

Re: Récupérer la valeur d'une variable dans un virtuel

Hello

J'essaie des solutions image. Voici j'espère, une image du virtuel.

Image

Merci pour les réponses
Bonne journée
par phyllox
26 mars 2019, 12:58
Forum : [Plugin officiel] Virtuels
Sujet : Récupérer la valeur d'une variable dans un virtuel
Réponses : 16
Vues : 5442

Re: Récupérer la valeur d'une variable dans un virtuel

Hello Vu que j'essaie de récupérer des caractères, j'ai mis autre dans le type. L'autre souci c'est que j'arrive pas à insérer une image dans ce forum. Je les copie dans Google drive, mais que j'insère le lien donné entre 2 tag IMG et /IMG, ça affiche image, mais le lien ne fonctionne pas. Je suppos...
par phyllox
26 mars 2019, 11:19
Forum : [Plugin officiel] Virtuels
Sujet : Récupérer la valeur d'une variable dans un virtuel
Réponses : 16
Vues : 5442

Récupérer la valeur d'une variable dans un virtuel

Bonjour à tous Ma question est certainement idiote, mais vu que je n'y arrive pas, je la pose. Je cherche juste à récupérer la valeur d'une variable dans un virtuel pour l'afficher dans l'application mobile. Mes essais ne fonctionnent pas. Via le plugin MailListener, je récupère la valeur de mon ala...
par phyllox
23 mars 2019, 10:13
Forum : Plugin Z-Wave
Sujet : Ajouter module In Wall switch FT140C pour ma porte de garage
Réponses : 20
Vues : 910

Re: Ajouter module In Wall switch FT140C pour ma porte de garage

Hello La doc est là, par exemple (en anglais) : https://doc.eedomus.com/files/Dual%20Nano%20Switch%20manual.pdf Il y a trois schémas de connexion, aucun pour un branchement en parallèle, et mention qu'il faut brancher le - du 24 V sur un in et le + sur un out... Et sur le site de Domotic Store, ici ...
par phyllox
22 mars 2019, 19:37
Forum : Plugin Z-Wave
Sujet : Ajouter module In Wall switch FT140C pour ma porte de garage
Réponses : 20
Vues : 910

Re: Ajouter module In Wall switch FT140C pour ma porte de garage

Bonsoir Je suis toujours très hésitant. J'ai ouvert le bouton poussoir, les deux fils de 220 le traversent bien sans s'interrompre et vont alimenter une prise de courant posée sur le support moteur, prise sur laquelle le cordon 220V du moteur est branché. Les 2 fils du bouton poussoir vont directeme...

Aller sur la recherche avancée