Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 87 résultats

par kriss35
13 nov. 2015, 10:08
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Rflink : passerelle RF433 multi-protocoles
Réponses : 4175
Vues : 264218

Re: [Sujet officiel] Rflink : passerelle RF433 multi-protoco

J'ai commander (hier) mon module superheterodyne sur banggood europe (livraison en 5-7 jours) pour 7.59€ frais de port inclu, un bon rapport prix/rapidité de livraison je pense :)
par kriss35
12 nov. 2015, 16:24
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6089
Vues : 384232

Re: [Sujet officiel] Plugin Suivi Conso

merci tocks pour cette réponse argumentée. Merci aussi à domoggvad et slb27 pour leurs réponses, et un grand merci à Mickeys pour ce super plugin :)
par kriss35
11 nov. 2015, 17:19
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6089
Vues : 384232

Re: [Sujet officiel] Plugin Suivi Conso

sur le graph ça me va très bien ! :D
si on peut selectionner l'intervale de temps pour le graph alors ce sera parfait :)

edit : bon bha j'ai craqué, j'ai acheté ce super plugin :mrgreen:
par kriss35
11 nov. 2015, 17:11
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6089
Vues : 384232

Re: [Sujet officiel] Plugin Suivi Conso

Merci Mickeys pour cette réponse claire et complète.
Ce plugin a l'air bien complet :)
J'ai une petite question, est-ce qu'il est possible d'avoir le mini et maxi de la consomation sur une période donnée (le jour, le mois, le trimestre, ..) avec la date et l'heure de ces relevés mini et maxi ?
par kriss35
11 nov. 2015, 16:51
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers][Sujet Principal] Suivi Conso
Réponses : 6089
Vues : 384232

Re: [Sujet officiel] Plugin Suivi Conso

Désolé si la question à déjà été posée, mais quel est la différence entre le plugin suivi conso et le plugin energie ? Le plugin téléinfo apporte lui aussi via le panel un suivi de la conso et bientôt des coûts. Si on a le plugin teleinfo, est-ce qu'il y a un intérêt a prendre aussi le plugin suivi...
par kriss35
09 nov. 2015, 18:50
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

je confirme aussi que j'ai bien le retour d'état instantané (le paramètre 80 est sur 2) si j'appuis sur le bouton physique pour allumer la lumière !

encore merci :)
par kriss35
09 nov. 2015, 17:27
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

Cool l'astuce ! ;)

le bilan :
MSEI_param.JPG
MSEI_param.JPG (137.94 Kio) Consulté 140 fois
Un grand merci à toi nechry ! :D
par kriss35
09 nov. 2015, 15:13
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

wha trop rapide la correction ! :shock:

je peux lancer la synchro, mais pour l'exclusion/inclusion il faudra attendre ce soir .. :(

merci nechry !
par kriss35
09 nov. 2015, 14:51
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

ok, tiens moi au courant s'il y a un correctif a tester :)
par kriss35
09 nov. 2015, 13:33
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

En effet, en mettant la taille à 1 (d'ailleur il y a une typo sur "Taile" dans la page "paramètres", voir le scren param que j'avais envoyé), je n'ai pas d'erreur dans la log. Par contre je ne sais pas pourquoi j'ai rien qui s'affiche sur l'onglet paramètres. ça aiderait si j'active les logs en débu...
par kriss35
09 nov. 2015, 13:20
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

je viens de voir dans les logs que ma tentative de ce matin de passer le paramètre 80 à 2 à échoué :

Code : Tout sélectionner

09-11-2015 07:58:00 | error | 404: Not Found http://127.0.0.1:8083/ZWaveAPI/Run/devices[25].commandClasses[0x70].Set(80,2,)
je mets ça au cas où ça ait un rapport bien que j'en doute
par kriss35
09 nov. 2015, 13:16
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

oui (j'ai dû re-parameter tous mes scénario donc je m'en souviens :lol: )
par kriss35
09 nov. 2015, 12:42
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

J'ai bien la ligne et j'ai bien le fichier sei2.xml, avec ça je devrais avoir quelque chose dans l'onglet paramètre ?
par kriss35
09 nov. 2015, 09:34
Forum : Plugin Z-Wave
Sujet : Mode expert / SANTE
Réponses : 8
Vues : 749

Re: Mode expert / SANTE

tu peux trouver l'état dans "réseau zwave" , onglet résumé.

Si tu as topology loaded, c'est que ton réseau est complèment chargé par openzwave. Je pense que c'est ce que voulai dire nechry par "réseau ready".

Nechry, corrige moi si je me trompe :-)
par kriss35
09 nov. 2015, 08:06
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

Bon, j'ai fais la synchro des configs, dé-inclu/réinclu et c'est toujours pareil. C'est normal qu'il y ait rien dans paramètres ? Sinon sur la page http://www.pepper1.net/zwavedb/device/43 j'ai trouver le paramètre N° 80 qui a peut-être rapport avec mon soucis. j'ai essayé de le passer à 2, via l'on...
par kriss35
08 nov. 2015, 15:34
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

Les versions sont dans le premier post.
Qu'est-ce que tu entends par "les config à jour" ?
Chez toi cette config du micro smart energy illumitor fonctionne bien ?
tu as quelque chose dans paramètres ?
par kriss35
08 nov. 2015, 13:12
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

après l'avoir sorti du réseau et réinclu, c'est toujours pareil.
par kriss35
08 nov. 2015, 12:41
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

Nan, il est là depuis le quasiment le début du zwave chez moi. Voilà la capture du résumé.

Je vais essayer de le dé-inclure/ré-inclure pour voir
par kriss35
07 nov. 2015, 16:01
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Re: Smart Energy Illuminator, pas de retour d'état

merci
Voila pour les infos paramètres, association, et j'ai rajouté système au cas où.

un pooling de 5 minutes, ça fait un peu long nan ? :?
par kriss35
07 nov. 2015, 12:30
Forum : Plugin Z-Wave
Sujet : Résolu - Smart Energy Illuminator, pas de retour d'état
Réponses : 27
Vues : 517

Résolu - Smart Energy Illuminator, pas de retour d'état

Bonjour, J'ai un Smart Energy Illuminator relié a une lampe. Lorsque j'allume ma lampe via le bouton mural, je n'ai pas de retour d'état. Si j'allume via le widget jeedom, le widget change d''état et montre une lampe allumé. Si j'ai allumé via le bouton mural et que je regarde la valeur de level, el...

Aller sur la recherche avancée