Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 88 résultats

par Raph53
08 juin 2019, 09:45
Forum : Discussions Générales
Sujet : Awtrix (horloge connectée) - Topic officiel
Réponses : 136
Vues : 12029

Re: Awtrix (horloge connectée) - Topic officiel

Bon j'abandonne. Je revends le boitier pour l'awtrix que m'a fait botbot. Mp si quelqu'un est intéressé. J'ai des capteurs de luminosité et des résistances en rab aussi. Bonjour j'ai eu le même pb que toi rien ne s'allume mais j'ai trouvé mon erreur sur la matrice il faut souder les fils du coté ou...
par Raph53
07 juin 2019, 18:56
Forum : [Plugin Officiel] BLEA
Sujet : Mi flora les données ne remontent pas
Réponses : 15
Vues : 1193

Re: Mi flora les données ne remontent pas

ok merci bcp
par Raph53
06 juin 2019, 19:09
Forum : [Plugin Officiel] BLEA
Sujet : Mi flora les données ne remontent pas
Réponses : 15
Vues : 1193

Re: Mi flora les données ne remontent pas

dsl du temps de réponse et merci pour votre retour du coup ça fonctionne chez vous ?
je sais pas si il ne faudrait pas remonter l'info au développeur?
par Raph53
05 juin 2019, 21:42
Forum : [Plugin Officiel] BLEA
Sujet : Mi flora les données ne remontent pas
Réponses : 15
Vues : 1193

Re: Mi flora les données ne remontent pas

cool si j'ai pu aider
par Raph53
04 juin 2019, 23:12
Forum : [Plugin Officiel] BLEA
Sujet : Mi flora les données ne remontent pas
Réponses : 15
Vues : 1193

Re: Mi flora les données ne remontent pas

je m'auto répond pour une raison que j'ignore (suppression du capteur mi flora, mise a jour du firmware, autre ?) dans la configuration de l’équipement le paramètre "cancontrol" était à zéro. j"ai modifier le json du plugin blea concernant le miflora en ajoutant "cancontrol" : 1, dans la section con...
par Raph53
02 juin 2019, 16:48
Forum : [Plugin Officiel] BLEA
Sujet : Mi flora les données ne remontent pas
Réponses : 15
Vues : 1193

Mi flora les données ne remontent pas

Bonjour depuis hier j'ai deux de mes Mi fora qui ne remontent plus les infos enfin partiellement. les 4 Miflora sont sur la même antennes, les 4 ont le même firmware 3.2.1, j'ai changé les deux piles deux fonctionnent bien et deux me remontent que les raw data et présence. je suis dans la dernière v...
par Raph53
25 mars 2019, 13:04
Forum : Présentation et Vitrine d'installations
Sujet : Un Mayennais
Réponses : 2
Vues : 229

Re: Un Mayennais

Merci noodom si ça intéresse du monde pourquoi pas faire un tuto, au besoin j'ai le stl de la boite.
par Raph53
24 mars 2019, 18:41
Forum : Présentation et Vitrine d'installations
Sujet : Un Mayennais
Réponses : 2
Vues : 229

Un Mayennais

Bonjour à tous et toutes, novice en domotique mais féru de technologie, j'utilise maintenant jeedom depuis environs 3 mois. C'est un produit super complet et où la communauté est très active. grâce a ce forum et de nombreux tuto sur youtube et internet j'ai pu mettre en place ma domotique en route. ...

Aller sur la recherche avancée