Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 131 résultats

par gcherel
09 févr. 2016, 23:15
Forum : Plugin Z-Wave
Sujet : Affichage table de routage V2
Réponses : 2
Vues : 188

Affichage table de routage V2

Bonjour,

Passage en V2 effectué ce soir et tout fonctionne bien, à part la table de routage Zwave qui ne s'affiche pas : l'affichage reste sur la roue crantée en permanence. Quelqu'un a-t- eu le problème ? Une idée de résolution ?
Merci
par gcherel
06 févr. 2016, 11:20
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

Pour le problème de résolution host, ma configuration est conformer. J'ai ouvert un post spécifique.
Pour le plugin FreeboxOs, tout est bloqué : impossible de supprimer, désactiver, mettre à jour. Je ne sais plus quoi faire
par gcherel
06 févr. 2016, 09:49
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

Mon fichier host contient :
127.0.0.1 localhost
192.168.0.23 Synology
Ca devrait être bon.
Si je remplace par 127.0.1.1 pour le Synology, ca ne change rien
par gcherel
06 févr. 2016, 09:14
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

Bonjour,

Même problème que Domoba et Greg depuis hier alors que tout fonctionnait correctement depuis plusieurs mois. La mise à jour forcée donne ça :
Sans titre.png
Sans titre.png (19.35 Kio) Consulté 539 fois
Quelqu'un a une idée ?
par gcherel
20 janv. 2016, 21:11
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Plugin Présence
Réponses : 1334
Vues : 73867

Re: [Sujet officiel] Plugin Présence

Bonjour,
Ce plugin est super pratique. Une petite suggestion d'évolution : ce serait pratique de pourvoir temporiser les actions sur le mode présence de la même façon que dans le mode départ en vacances.
par gcherel
18 janv. 2016, 21:51
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 56083

Re: [Sujet officiel] Plugin synoaudio

Un grand bravo et merci pour ce plugin. Installé en 2 minutes et fonctionnement parfait !!! Bon boulot.
par gcherel
03 janv. 2016, 16:36
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin AutoRemote
Réponses : 155
Vues : 13694

Re: [Sujet officiel] Plugin AutoRemote

On ne peut pas faire plus simple :
par gcherel
03 janv. 2016, 15:14
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin AutoRemote
Réponses : 155
Vues : 13694

Re: [Sujet officiel] Plugin AutoRemote

Oui mail lorsque je fais executer sur un scénario incluant le plugin, aucune notification ne passe alors que cela fonctionne parfaitement depuis l'interface web
par gcherel
03 janv. 2016, 14:57
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin AutoRemote
Réponses : 155
Vues : 13694

Re: [Sujet officiel] Plugin AutoRemote

Oui, j'ai le message lors du test
Les scénarios ne font rien
par gcherel
03 janv. 2016, 14:00
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin AutoRemote
Réponses : 155
Vues : 13694

Re: [Sujet officiel] Plugin AutoRemote

Bonjour,
J'essaie d'utiliser ce plugin mais j'obtiens l'erreur 400. That’s an error. Your client has issued a malformed or illegal request. That’s all we know. {"state":"ok","result":""}.
Tout fonctionne correctement depuis la page http://autoremotejoaomgcd.appspot.com/
Avez-vous une idée ?
par gcherel
18 nov. 2015, 23:11
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

Oui, sur. Je ne comprend pas où est le problème.
par gcherel
18 nov. 2015, 08:17
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

C'est déjà le cas, c'est pour ça que j'ai posté le message
par gcherel
18 nov. 2015, 00:33
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

Bonjour,
Effectivement, je confirme que l'apparairage est bien fait malgré le message.
Par contre, petit problème qui apparait : les boutons de reboot et d'activiation/désactivation du wifi ne fonctionnent pas.
Merci de votre aide.
par gcherel
12 nov. 2015, 22:10
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

mika-nt28 a écrit :
gcherel a écrit :Bonjour,
J'ai un message "Problème d'enregistrement avec l'API" après l'appairage. Une idée ?
Avec quel version???
Bonjour
Je suis en Jeedom 1.212.0, plugin Freebox en version Version 0.3 de 2015-10-30
Installation sur Debian Chroot sur Synology
par gcherel
11 nov. 2015, 11:31
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

Bonjour,
J'ai un message "Problème d'enregistrement avec l'API" après l'appairage. Une idée ?
par gcherel
08 nov. 2015, 18:16
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141531

Re: [Sujet officiel] FreeboxOs

Bonjour,
Je voudrai pouvoir automatiser un transfert d'appel de mon téléphone fixe Free sur mon portable lorsque je suis absent, et le désactiver au retour. Quelqu'un a-t-il une idée ?
Merci
par gcherel
07 nov. 2015, 10:40
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Onkyo - Release V2 !
Réponses : 551
Vues : 41627

Re: Plugin Onkyo

Vite, vite !!!
par gcherel
13 sept. 2015, 13:56
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Plugin Free Mobile SMS
Réponses : 222
Vues : 22526

Re: [Sujet officiel] Plugin Free Mobile SMS

Bonjour,
Lorsque je crée l'équipement, je n'obtiens pas la page de configuration. L'équipement est créé sans rien pouvoir définir. Une idée du problème ?
Merci
par gcherel
27 juin 2015, 13:19
Forum : Plugin Z-Wave
Sujet : Openzwave ne fonctionne plus
Réponses : 47
Vues : 2289

Re: Openzwave ne fonctionne plus

J'ai installé la dernière version de Jeedom et je vois maintenant ma clé Zwave dans le plugin. En plus, c'était écrit dans la procédure... Tout est Ok à part les modules en double. Désolé de vous avoir dérangé pour rien et merci.
par gcherel
27 juin 2015, 12:35
Forum : Plugin Z-Wave
Sujet : Openzwave ne fonctionne plus
Réponses : 47
Vues : 2289

Re: Openzwave ne fonctionne plus

C'est ce que je voulais dire : ma clé n'apparait plus dans le menu. Que faire ?

Aller sur la recherche avancée