Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 131 résultats

par gcherel
07 nov. 2018, 11:33
Forum : Suggestions de Plugins
Sujet : SOMFY IO Home Control
Réponses : 106
Vues : 32517

Re: SOMFY IO Home Control

Bonjour, Je dispose déjà de radiateurs Thermor connectés avec la solution Io Homecontrol (passerelle Cozytouch), que je compte interfacer prochainement avec Jeedom. Je remplace actuellement mes menuiseries par du SOMFY avec le même protocole. Mon fournisseur me propose la box Connexoon pour gérer me...
par gcherel
24 oct. 2018, 10:50
Forum : Suggestions de Plugins
Sujet : Spa Balboa
Réponses : 121
Vues : 4528

Spa Balboa

Bonjour, J'ai un spa piloté par un module wifi de marque Balboa, qui me permet de connecter le spa à ma box et le commander à distance via l'application Balboa Worldwide - Spa Control. J'aimerai automatiser la gestion du spa (augmentation de la température avant mon arrivée par exemple). Il existe u...
par gcherel
21 oct. 2018, 10:50
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Speedtest : Test connexion
Réponses : 241
Vues : 26032

Re: [Plugin Tiers][Sujet Principal] Speedtest : Test connexion

Bonjour,
J'ai un message "No Internet Connexion" sur une connexion fibre Free. Quelqu'un a-t-il rencontré et résolu un problème similaire ? Merci par avance.
par gcherel
10 août 2018, 11:44
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Dash Button Amazon
Réponses : 1191
Vues : 93146

Re: [Plugin Tiers][Sujet Principal] Dash Button Amazon

Bonjour,
Suite à mon déménagement, j'ai désinscrit et réinitialisé mes dash button mais l'application Boutique Amazon refuse de les reconnaitre à nouveau. Quelqu'un a-t-il rencontré et résolu ce problème ? Merci.
par gcherel
10 août 2018, 11:08
Forum : [Plugin Officiel] Géolococalisation
Sujet : Plugin Geolocalisation
Réponses : 44
Vues : 30614

Re: Plugin Geolocalisation

Bonjour, Je cherche à transmettre les coordonnées de mon téléphone via Tasker à Geoloc. Je ne reçois rien et j'ai le messaage d'erreur suivant dans la log http.error : [Fri Aug 10 10:59:22.019417 2018] [:error] [pid 20770] [client 192.168.0.254:43006] PHP Fatal error: Uncaught exception 'Exception' ...
par gcherel
09 août 2018, 22:16
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] XeeCloud
Réponses : 317
Vues : 27619

Re: [Plugin Tiers][Sujet Principal] XeeCloud

Justement, je n'ai pas le message et l'écran reste blanc.
par gcherel
09 août 2018, 10:27
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] XeeCloud
Réponses : 317
Vues : 27619

Re: [Plugin Tiers][Sujet Principal] XeeCloud

Bonjour, Je cherche à passer sur la V4 mais je rencontre un problème lors de la création du nouveau véhicule, au moment de l'authentification : lorsque je valide mon compte, j'arrive sur une page blanche. Impossible d'accéder à mon véhicule. PS : j'ai bien recréé une nouvelle appli sur Xeedev, avec ...
par gcherel
08 juil. 2018, 09:00
Forum : [Catégorie] Energie
Sujet : [Sujet Principal]Smartplug DSP-W215
Réponses : 77
Vues : 5155

Re: [Sujet Principal]Smartplug DSP-W215

Bonjour
Je suis aussi candidat pour tester.
Merci !
par gcherel
04 mars 2018, 07:49
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Plex
Réponses : 934
Vues : 61049

Re: [Plugin Tiers][Sujet Principal] Plugin Plex

Bonjour,
Depuis plusieurs jours, j'ai régulièrement le message "Jeedom-2 : Erreur sur plex::UpdateStatus() : There was a cURL error: (56) Recv failure: Connection reset by peer. ". Quelqu'un a-t-il déjà rencontré ce problème ? Une solution ? Merci par avance.
par gcherel
03 mars 2018, 22:22
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1323
Vues : 95288

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Rebonjour,
Le port est bon, c'est bien celui que j'ai défini et par lequel j'accède à Surveillance Station. J'ai finalement tout refait et cela fonctionne. Merci tout de même.
par gcherel
03 mars 2018, 22:09
Forum : [Catégorie] Sécurité
Sujet : [Plugin Tiers][Sujet Principal] Surveillance Station
Réponses : 1323
Vues : 95288

Re: [Plugin Tiers][Sujet Principal] Surveillance Station

Bonjour, Mise à jour désastreuse : erreur Appel api : Array ( [api] => SYNO.SurveillanceStation.Camera.Event [method] => MotionEnum [camId] => ) ,url : https://www.cherel.fr:9901/webapi/entry.cgi?version=1&api=SYNO.SurveillanceStation.Camera.Event&method=MotionEnum&camId=&_sid=sWpanAuvQYKs.1490LTN78...
par gcherel
13 janv. 2018, 09:59
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 539
Vues : 49761

Re: [Sujet officiel] Waze in Time

touma02 a écrit :
10 déc. 2017, 20:19
Bonjour,

Je viens d'installer ce plugin, tout ce passe bien pour l'installation

Par contre quand je vais pour le configurer jai une page blanche et rien ne se passe

Avez vous ce probleme ?
Bonjour,

J'ai moi aussi l'écran blanc sur la page de configuration du plugin. Une solution ?
par gcherel
16 nov. 2017, 08:22
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Plex
Réponses : 934
Vues : 61049

Re: [Plugin Tiers][Sujet Principal] Plugin Plex

gcherel a écrit :
16 nov. 2017, 08:17
Bonjour,
Suite à l'installation du plugin plex, j'ai un message "The section "" was not found." sur mon bureau Jeedom. Quelqu'un a-t-il une idée de l'origine du problème ?
Merci
Résolu : je n'avais pas eu le courage de lire tout le sujet
par gcherel
16 nov. 2017, 08:17
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Plugin Plex
Réponses : 934
Vues : 61049

Re: [Plugin Tiers][Sujet Principal] Plugin Plex

Bonjour,
Suite à l'installation du plugin plex, j'ai un message "The section "" was not found." sur mon bureau Jeedom. Quelqu'un a-t-il une idée de l'origine du problème ?
Merci
par gcherel
14 oct. 2017, 14:35
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Speedtest : Test connexion
Réponses : 241
Vues : 26032

Re: [Plugin Tiers][Sujet Principal] Speedtest : Test connexion

J'ai fini par trouver le répertoire et mis à jour le plugin mais cela ne résout rien. Les valeurs restent vides. Les logs sont pourtant Ok. Quelqu'un a une idée ?
par gcherel
12 oct. 2017, 07:42
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Speedtest : Test connexion
Réponses : 241
Vues : 26032

Re: [Plugin Tiers][Sujet Principal] Speedtest : Test connexion

Salut, je pense avoir le même problème que toi. Si tu lances speedtest-cli en ligne de commande avec un user normal ça marche ? sudo -u bibi /usr/local/bin/speedtest ou encore sudo -u www-data /usr/local/bin/speedtest Moi il ne fonctionnait qu'en root ; je l'ai donc ajouté à sudo et modifié le plug...
par gcherel
09 oct. 2017, 09:36
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)
Réponses : 967
Vues : 121342

Re: [Plugin Tiers] Localisation et Trajet (geotrav)

Bonjour, Dans la log cron execution, j'ai les messages suivants qui apparaisse,t régulièrement : PHP Notice: Undefined offset: 0 in /var/www/html/plugins/geotrav/core/class/geotrav.class.php on line 340 PHP Notice: Undefined offset: 0 in /var/www/html/plugins/geotrav/core/class/geotrav.class.php on ...
par gcherel
24 août 2017, 07:49
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 89713

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Salut, Jette un œil ici si ça peut t'aider : https://github.com/jeedom/issues/wiki/depannage Et sinon avec un écran ça dit quoi ? Bonjour, Avec un écran,ça ne disais plus rien non plus... Après avoir relu le tuto, je me suis toutefois aperçu que j'avais activé le BT du Pi, alors que j'utilise Zwave...
par gcherel
23 août 2017, 09:40
Forum : Raspberry Pi
Sujet : [tuto] [Pi3] Jeedom netinstall direct sur SSD
Réponses : 763
Vues : 89713

Re: [tuto] [Pi3] Jeedom netinstall direct sur SSD

Bonjour,
Jeedom a parfaitement fonctionné pendant 36 heure sur le msata sans soucis, et ce matin j'ai le message "502 Bad Gateway". Le redémarrage du Rapsberry change rien, plus d'accès en SSH... Que faire ?

Aller sur la recherche avancée