Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 176 résultats

par pipersw
06 oct. 2017, 15:24
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Enedis Linky
Réponses : 474
Vues : 62260

Re: [Plugin Tiers] Enedis Linky

Il s'agit du mode historique qui se caractérise par une vitesse de transmission de 1 200 bauds contre 9 600 bauds en mode standard (Linky) sur le Linky. Tu doit être en 9600.

Ou alors la téléinfo n'a pas été activé.
par pipersw
06 oct. 2017, 15:12
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Enedis Linky
Réponses : 474
Vues : 62260

Re: [Plugin Tiers] Enedis Linky

Ma téléinfo marche très bien avec Linky, je n'ai rien changé. Par contre il faut faire modifier le Linky pour la vitesse du port téléinfo, par défaut elle est trop rapide je crois, elle doit être remise à la même vitesse que l'ancien compteur
par pipersw
05 oct. 2017, 08:34
Forum : [Plugin Tiers] Imperihome
Sujet : Plugin Imperihome V2
Réponses : 938
Vues : 79816

Re: Plugin Imperihome V2

Tout fonctionne sur le mien. Par contre j'ai l'icône du plug-in qui n'apparaît pas malgré une réinstallation du plugin

Envoyé de mon FRD-L09 en utilisant Tapatalk

par pipersw
05 oct. 2017, 08:32
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] Kroomba
Réponses : 281
Vues : 26753

Re: [Plugin Tiers][Sujet Principal] Kroomba

Je viens d'installer le plug-in avec un 960 en firmware 2.2.9-1 sans soucis. J'ai aussi la teleinfo et je ne vois pas de soucis.

Envoyé de mon FRD-L09 en utilisant Tapatalk

par pipersw
29 sept. 2017, 10:13
Forum : Plugin Z-Wave
Sujet : 95% de mes péripheriques Zwave DEAD ! J'ai rien fait !
Réponses : 4
Vues : 488

Re: 95% de mes péripheriques Zwave DEAD ! J'ai rien fait !

J'ai eu ca sur un capteur de porte, c'était la pile qui était morte. Change 1 pile pour voir si 1 capteur revit.
par pipersw
28 sept. 2017, 20:53
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Enedis Linky
Réponses : 474
Vues : 62260

Re: [Plugin Tiers] Enedis Linky

idem depuis 1er aout
par pipersw
26 sept. 2017, 09:33
Forum : Utilisation
Sujet : [Jeedom V3.1] Problèmes avec la mise à jour
Réponses : 749
Vues : 85616

Re: [Jeedom V3.1] Problèmes avec la mise à jour

Mise a jour en 3.1.3 sur une VM sous ESXI. J'ai juste une proposition de mise à jour en permanence comme les autres. J'ai trouvé un bug avec le plugin agenda : j'ai un évenement "weekend" qui est définit tous les weekends, et quand je fais le test de cette variable #[Appartement][semaineweekend][wee...
par pipersw
19 sept. 2017, 21:32
Forum : [Catégorie] Energie
Sujet : [Plugin Tiers] Enedis Linky
Réponses : 474
Vues : 62260

Re: [Plugin Tiers] Enedis Linky

Je suis toujours à l'étape 2 sur le site enedis. Combien de temps çà prends pour que le site donne les informations ?

Envoyé de mon FRD-L09 en utilisant Tapatalk

par pipersw
29 juil. 2017, 16:36
Forum : [Catégorie] Monitoring
Sujet : [Plugin Tiers][Sujet Principal] Freebox_Os
Réponses : 2518
Vues : 141411

Re: [Sujet officiel] FreeboxOs

Si tu n'a pas de probleme avec le plugin autrement que le fichier de log désactive le debug. Il y a beaucoup de commande sur le plugin et chaque commande corresponde une requette soit 3 lignes de log. Cela monte donc tres vite oui Merci pour ta réponse et pour le plug-in. As tu prévu un dev de ton ...
par pipersw
27 juil. 2017, 19:18
Forum : Plugin Z-Wave
Sujet : Fibaro FGS 223 : montage derrière 2 prises dans tableau électrique
Réponses : 6
Vues : 1113

Re: Fibaro FGS 223 : montage derrière 2 prises dans tableau électrique

C'est une charge inductive du coup mais 45w tu es larges

Envoyé de mon FRD-L09 en utilisant Tapatalk

par pipersw
27 juil. 2017, 15:17
Forum : Plugin Z-Wave
Sujet : Fibaro FGS 223 : montage derrière 2 prises dans tableau électrique
Réponses : 6
Vues : 1113

Re: Fibaro FGS 223 : montage derrière 2 prises dans tableau électrique

ca devrait aller, mais un épurateur c'est un moteur électrique au final ?
par pipersw
11 juil. 2017, 18:58
Forum : [Plugin Tiers] MySensors
Sujet : mySensors
Réponses : 1181
Vues : 75569

Re: mySensors

Désolé, je n'ai pas eu le temps de parcourir tous les posts
par pipersw
11 juil. 2017, 18:50
Forum : [Plugin Tiers] MySensors
Sujet : mySensors
Réponses : 1181
Vues : 75569

Re: mySensors

Petite question : le plugin est compatible Jeedom V3 d'après le scoring ?
par pipersw
28 juin 2017, 16:09
Forum : [Plugin Tiers] ESPEasy
Sujet : [Tuto] Flash du Wemos et ESP-01 pour ESPEasy.
Réponses : 1168
Vues : 112480

Re: Tuto: Flash du Wemos et ESP-01 pour ESPEasy.

Il faut que tu te connecte sur les WiFi des wemos pas sur celui de ta box. Tu pourras ainsi mettre les reconnecter au WiFi de la box
par pipersw
27 juin 2017, 13:49
Forum : Plugin Z-Wave
Sujet : Incohérences de mon réseau Z-wave
Réponses : 31
Vues : 2117

Re: Incohérences de mon réseau Z-wave

ha cool, les interférences et les atténuations ne sont pas toujours où l'on pense. C'est pour cette raison que je recommande la rallonge USB dans le cas de dongle, lorsque c'est pas possible de déplacer la box. Idem chez moi, depuis que j'ai mis un raspberry déporté pour les RFXcom au lieu de ma VM...
par pipersw
23 juin 2017, 12:49
Forum : Plugin Z-Wave
Sujet : Incohérences de mon réseau Z-wave
Réponses : 31
Vues : 2117

Re: Incohérences de mon réseau Z-wave

Oui c'est ca.
par pipersw
23 juin 2017, 11:57
Forum : Plugin Z-Wave
Sujet : Incohérences de mon réseau Z-wave
Réponses : 31
Vues : 2117

Re: Incohérences de mon réseau Z-wave

Et pour les modules sur piles, il faut les réveiller, ou attendre leur prochain réveil. Attend 24h.
par pipersw
23 juin 2017, 07:51
Forum : Plugin Z-Wave
Sujet : Incohérences de mon réseau Z-wave
Réponses : 31
Vues : 2117

Re: Incohérences de mon réseau Z-wave

Il faut que tu soignes le réseau car tu as bougé les modules après l'association.
par pipersw
17 mai 2017, 07:22
Forum : [Plugin Tiers] ESPEasy
Sujet : [Tuto] Flash du Wemos et ESP-01 pour ESPEasy.
Réponses : 1168
Vues : 112480

Re: Tuto: Flash du Wemos et ESP-01 pour ESPEasy.

@rolrider j'avais pas les schémas en tête donc j'ai essayé de me souvenir. Mais avec le schéma c'est plus facile lol. Je suis d'accord avec toi.
par pipersw
16 mai 2017, 23:37
Forum : [Plugin Tiers] ESPEasy
Sujet : [Tuto] Flash du Wemos et ESP-01 pour ESPEasy.
Réponses : 1168
Vues : 112480

Re: Tuto: Flash du Wemos et ESP-01 pour ESPEasy.

Regarde bien le schéma de cette platine. De mémoire a droite si tu mets un jumper tu utilises le même vcc pour les relais et les opto. Donc faut pas le mettre. En bas ça doit être vcc 5v et les entrées in en 3.3v

Aller sur la recherche avancée