Ce Forum passera en lecture seule en janvier 2020
Image
Merci de vous rendre sur https://community.jeedom.com maintenant pour vos prochains postes ;)

La recherche a retourné 75 résultats

par prohand
18 juil. 2016, 09:50
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Plugin gestion des lumières
Réponses : 574
Vues : 34178

Re: [Sujet officiel] Plugin gestion des lumières

Bonjour,

Le plugin est vraiment sympas.
Je voulais savoir si vous aviez réussi à mettre en place ceci :

Activation de la lumière si une présence est détecte et si la luminosité est inférieur à xxx lumens ?
Je précise que dans ma pièce j'ai un FMS-001

Merci d'avance pour vos retours.
par prohand
31 mai 2016, 16:32
Forum : [Plugin Officiel] Onduleur (NUT)
Sujet : [Plugin Officiel] Plugin Nut (onduleur)
Réponses : 392
Vues : 30503

Re: [Sujet officiel] Plugin Nut (onduleur)

Bonjour, Nouvel utilisateur de Jeedom, pas trop connaisseur de l'univers linux, j'ai installé le plugin NUT pour gérer mon eaton 3S 550. problème, je dois configurer un serveur nut sur mon jeedom mini+ Je suis allé dans l'administration système, ai lancé sudo apt-get install nut malheureusement il ...
par prohand
26 mai 2016, 23:54
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Concernant l'entrée source local, la reponse est non. C'est une spécificité sonos qui n'est pas prise en charge par Audio Station, et donc ne peut pas l'être par le plugin. Seul le plugin sonos pourrait le faire (a vérifier, jamais testé). Envoyé de mon SM-G900F en utilisant Tapatalk Merci pour la ...
par prohand
26 mai 2016, 23:53
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Bonjour, Du coup avec la mise à jour tout fonctionne avec le online. Par contre pas avec le local, même avec la conversion mp3 J'ai suivi ce que tu m'a dis et j'ai cette erreur : root@jeedom:~/pico_build/svox-1.0+git20110131# sudo dpkg-buildpackage -rfakeroot -us -uc -d dpkg-buildpackage: warning: ...
par prohand
26 mai 2016, 18:36
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Bonjour, Du coup avec la mise à jour tout fonctionne avec le online. Par contre pas avec le local, même avec la conversion mp3 J'ai suivi ce que tu m'a dis et j'ai cette erreur : root@jeedom:~/pico_build/svox-1.0+git20110131# sudo dpkg-buildpackage -rfakeroot -us -uc -d dpkg-buildpackage: warning: u...
par prohand
25 mai 2016, 18:43
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Merci pour la recherche mais cela ne fonctionne pas. J'ai ce message : root@jeedom:~/pico_build# sudo apt-get source libttspico-utils Reading package lists... Done Building dependency tree Reading state information... Done NOTICE: 'libttspico-utils' packaging is maintained in the 'Git' version contr...
par prohand
24 mai 2016, 13:33
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Ok merci pour la réponse :) Vivement la sortie de la nouvelle version . Dans la nouvelle version pour le mode online les fichiers seront avec la bonne extension (.mp3) donc normalement plus de problème. Pour le mode local du tts, il faudra faire sans pour ton archi... Je n'avais pas vu que c'était q...
par prohand
23 mai 2016, 19:27
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Pour les droits, tant pis, je vais utiliser le compte admin on verra avec la nouvelle version peut-être :) Les fichiers tts présents ici fonctionne avec vlc et directement dans audiostation quand je sélectionne d'envoyer le son sur mon PC. Mais pas sur Mon Play:1 via un scénario et n'y directement v...
par prohand
23 mai 2016, 18:54
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Oui l'utilisateur est bien coché. Le contenu du sources.list : deb http://mirrordirector.raspbian.org/raspbian/ wheezy main contrib non-free rpi # Uncomment line below then 'apt-get update' to enable 'apt-get source' #deb-src http://mirror.ox.ac.uk/sites/archive.raspbian.org/archive/raspbian/ wheezy...
par prohand
23 mai 2016, 00:25
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Oui mais j'ai essayé avec deux equipements sonos differents mais jai le meme resultat. :(
par prohand
22 mai 2016, 19:16
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Voici les logs par MP :)
par prohand
22 mai 2016, 15:31
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Merci d'avance pour les recherches.

Je viens de tester avec le mode online sur Sonos Play 1.
Il m'indique que le morceau n'est pas correctement codé.
par prohand
22 mai 2016, 15:28
Forum : [Plugin Officiel] Onduleur (NUT)
Sujet : [Plugin Officiel] Plugin Nut (onduleur)
Réponses : 392
Vues : 30503

Re: [Sujet officiel] Plugin Nut (onduleur)

Bonjour, J'ai installé le plugin mais il ne me remonte aucune infos. J'ai ceci dans les logs : 2016/05/22 15:19:16 [error] 837#0: *39437 FastCGI sent in stderr: "PHP message: PHP Fatal error: Call to undefined method com_shell::execute() in /usr/share/nginx/www/jeedom/plugins/nut/core/class/nut.clas...
par prohand
22 mai 2016, 14:54
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Oui c'est bien cela :)

J'utilise Raspbian 8 comme OS
par prohand
22 mai 2016, 14:43
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Salut, Merci pour ta réponse. Tout ce que tu indique est OK. Cela fonctionne uniquement avec le compte admin. Le compte utilisateur a bien les droits sur audiostation. Je rencontre un autre problème lors de l'installation des dépendances : Reading state information... Package libttspico-utils is not...
par prohand
20 mai 2016, 18:36
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] synoaudio
Réponses : 1176
Vues : 48481

Re: [Sujet officiel] Plugin synoaudio

Bonjour, Je viens d'installer le plugin. Mais le plugin ne trouve aucun appareil DLNA après avoir appuyé sur le bouton "recherche des lecteurs" Y a-t-il une manipulation à faire ? Merci d'avance pour vos réponses. Edit : Bizarre j'ai essayé avec le compte admin et c'est Ok. Mon compte utilisateur no...
par prohand
12 févr. 2016, 13:25
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 539
Vues : 45443

Re: [Sujet officiel] Waze in Time

Pour moi aussi erreur 500 même avec la manipulation effectuée (Voir mes réponses précédentes). Pour cette erreur soit reinstallation du plugin apres suppression. Soit installation du plugin geoloc création dune commande. Apres tu pourras fairz la maj de waze et supprimer le plugin geoloc si tu ten s...
par prohand
09 févr. 2016, 23:00
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 539
Vues : 45443

Re: [Sujet officiel] Waze in Time

Oui
sarakha63 a écrit :@prohand tu as un equippement waze ?

Envoyé de mon LG-H815 en utilisant Tapatalk
par prohand
09 févr. 2016, 19:47
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 539
Vues : 45443

Re: [Sujet officiel] Waze in Time

Lorsque je clic que mise à jour pour le plugin waze (Même après avoir créé une commande sur géoloc).

Merci.
sarakha63 a écrit :Je regarderais demain @bbreton
@prohand quand as tu cette erreur ? Je regarderais demain aussi

Envoyé de mon LG-H815 en utilisant Tapatalk
par prohand
09 févr. 2016, 19:44
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 539
Vues : 45443

Re: [Sujet officiel] Waze in Time

C'est fait. Maintenant j'ai un autre message : /usr/share/nginx/www/jeedom/plugins/wazeintime/core/class/wazeintime.class.php on line 45" while reading response header from upstream, client: 192.168.0.42, server: , request: "POST /jeedom/core/ajax/update.ajax.php HTTP/1.1", upstream: "fastcgi://unix...

Aller sur la recherche avancée