Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 72 résultats

par bendangers
05 sept. 2016, 15:09
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74506

Re: [Sujet officiel] Plugin EIB - KNX

C'est quoi sur le Changelog :
2016-08-30 12:20:34
Ajout du Template téléinfo
???
par bendangers
03 sept. 2016, 15:55
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74506

Re: [Sujet officiel] Plugin EIB - KNX

salut
c'est pourquoi la dernière maj ?
par bendangers
19 août 2016, 14:13
Forum : [Plugin Tiers] MySensors
Sujet : mySensors
Réponses : 1181
Vues : 75671

Re: [Sujet officiel] mySensors

Salut,
Pouvez vous me redonner les liens pour acheter un kit de démarrage
Les liens sur la DOC sont HS
Merci !!!
par bendangers
13 juin 2016, 18:42
Forum : Plugin Z-Wave
Sujet : Plugin Z-Wave Version 2016-05-30 Stable
Réponses : 160
Vues : 7784

Re: Plugin Z-Wave Version 2016-05-30 Stable

bizarre quand même que ça vienne de la SD
Je tourne depuis un moment dessus
A chaque MAJ du plugin Zwave, je suis enmerdé,
par bendangers
13 juin 2016, 17:53
Forum : Plugin Z-Wave
Sujet : Plugin Z-Wave Version 2016-05-30 Stable
Réponses : 160
Vues : 7784

Re: Plugin Z-Wave Version 2016-05-30 Stable

Salut, Moi aussi je suis en NOK Lancement de l'installation/mise à jour des dépendances openzwave Hit http://archive.raspberrypi.org jessie InRelease Hit http://mirrordirector.raspbian.org jessie InRelease Hit http://archive.raspberrypi.org jessie/main armhf Packages Hit http://mirrordirector.raspbi...
par bendangers
07 mai 2016, 14:00
Forum : Plugin Z-Wave
Sujet : Version 2016-05-04
Réponses : 223
Vues : 12557

Re: Version 2016-05-04

Es ce qu'il faut faire ça :

Code : Tout sélectionner

sudo systemctl disable serial-getty@ttyAMA0.service
???
par bendangers
07 mai 2016, 13:55
Forum : Plugin Z-Wave
Sujet : Version 2016-05-04
Réponses : 223
Vues : 12557

Re: Version 2016-05-04

Code : Tout sélectionner

Using /usr/lib/python2.7/dist-packages
Finished processing dependencies for openzwave==0.3.0b9

Installation of API finished.
sed: can't read /etc/inittab: No such file or directory
Everything is successfully installed!
par bendangers
07 mai 2016, 13:37
Forum : Plugin Z-Wave
Sujet : Version 2016-05-04
Réponses : 223
Vues : 12557

Re: Version 2016-05-04

Oui oui, les trois OK (Dépendances,Config Demon, Demon)
par bendangers
07 mai 2016, 13:08
Forum : Plugin Z-Wave
Sujet : Version 2016-05-04
Réponses : 223
Vues : 12557

Re: Version 2016-05-04

Bonjour,
Depuis la MAJ, j'ai ca :
Capture.JPG
Capture.JPG (42.23 Kio) Consulté 739 fois
J'ai relancer l'install des dépendances, relancé Jeedom
Si vous avez une idée
Merci
par bendangers
17 févr. 2016, 07:54
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 91583

Re: [Sujet officiel] Plugin 1wire - OWFS

Tu as ete dans santé
Les dependances sont ok ?
par bendangers
16 févr. 2016, 12:58
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 91583

Re: [Sujet officiel] Plugin 1wire - OWFS

Et que des sondes "maison" (sooudée à la main) ? ou un peu de tout ?
Bien en mode parasite ?
par bendangers
16 févr. 2016, 12:48
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 91583

Re: [Sujet officiel] Plugin 1wire - OWFS

Et tu as combien de sonde ?
par bendangers
15 févr. 2016, 20:24
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 91583

Re: [Sujet officiel] Plugin 1wire - OWFS

Es ce qu'avec le Dongle USB, vous avez une résistance en mode parasite ?
par bendangers
15 févr. 2016, 19:42
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 91583

Re: [Sujet officiel] Plugin 1wire - OWFS

Salut, Je galère toujours avec mes nouvelles sondes
Je suis en mode parasite
J'en ajoute de nouvelles, mais au bout d'un moment tout plante
J'ai essayé de mixer mode parasite et mode alimentée, mais les sondes reboot
Ça doit pas être possible de faire comme ça, vous avez des idées ?
par bendangers
11 févr. 2016, 10:47
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74506

Re: [Sujet officiel] Plugin EIB - KNX

OK, merci
J'ai trouvé des tuto
http://www.cyberliteck.fr/technologie/n ... ers-jessie
Je vais peut être partir sur une nouvelle SD pour pas faire de la m****
Merci pour ton aide
par bendangers
11 févr. 2016, 10:01
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74506

Re: [Sujet officiel] Plugin EIB - KNX

A ba merde, je suis pas un grand pro, c'est possible avec un RPI2 ?
C'est à cause de la V2 ?
Faut repartir de 0 en gros ?
par bendangers
11 févr. 2016, 08:58
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74506

Re: [Sujet officiel] Plugin EIB - KNX

Salut, avec un RPI 2 en DIY
Raspbian GNU/Linux 7 (wheezy)
Quand je vais dans santé, j'ai { en double sur tous les textes
Et je ne vois pas la suite, après {{Dépendance}} {{NOK}} deEIB
par bendangers
10 févr. 2016, 21:27
Forum : [Plugin Tiers] KNX
Sujet : [Sujet officiel] Plugin EIB - KNX
Réponses : 1754
Vues : 74506

Re: [Sujet officiel] Plugin EIB - KNX

Salut, je viens d'installer la V2 J'ai mis à jour le plugin et crack, plus rien ! pth_debug.lo pth_debug.c mv -f .deps/pth_debug.Tpo .deps/pth_debug.Plo mv: cannot stat `.deps/pth_debug.Tpo': No such file or directory Makefile:714: recipe for target 'pth_debug.lo' failed make[2]: *** [pth_debug.lo] ...
par bendangers
10 févr. 2016, 20:53
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 91583

Re: [Sujet officiel] Plugin 1wire - OWFS

Ba je pense pas si je l'ai quand elle est câblée seule
par bendangers
10 févr. 2016, 20:50
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] Plugin 1wire - OWFS
Réponses : 2381
Vues : 91583

Re: [Sujet officiel] Plugin 1wire - OWFS

Du coup, seule, je vois bien la sonde
Avec toutes les autres, je vois plus rien
Problème d'alimentation ? (Je suis en mode parasite avec un DS9490R)
Si vous avez des idées

Aller sur la recherche avancée