Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 94 résultats

par rvalmont
01 oct. 2016, 17:09
Forum : Plugin Z-Wave
Sujet : Configuration Demon passe en NOK
Réponses : 13
Vues : 469

Re: Configuration Demon passe en NOK

Voici pour la page santé.
Santé.jpg
Santé.jpg (90.54 Kio) Consulté 397 fois
Log du démon : Les 5 logs ou un en particulier ?
par rvalmont
01 oct. 2016, 14:29
Forum : Plugin Z-Wave
Sujet : Configuration Demon passe en NOK
Réponses : 13
Vues : 469

Re: Configuration Demon passe en NOK

Bon, ben maintenant je suis sur... Cette nuit, une mise à jour : [2016-10-01 00:00:02][INFO] : Lancement de la synchronisation des configurations [2016-10-01 00:00:02][INFO] : Déplacement dans le répertoire de travail [2016-10-01 00:00:02][INFO] : Nettoyage du répertoire de travail [2016-10-01 00:00...
par rvalmont
27 sept. 2016, 21:09
Forum : Plugin Z-Wave
Sujet : Configuration Demon passe en NOK
Réponses : 13
Vues : 469

Re: Configuration Demon passe en NOK

Coté réseau, on est plutôt pas mal : tout est au vert dans Santé, et la conf me permet l'accès en local et à distance sans problème.

Conf réseau, ok, mais pourquoi seulement tous les 15j ou 3 semaines ? Et pourquoi en redémarrant le démon tout refonctionne ?
par rvalmont
27 sept. 2016, 20:17
Forum : Plugin Z-Wave
Sujet : Configuration Demon passe en NOK
Réponses : 13
Vues : 469

Configuration Demon passe en NOK

Bonsoir à tous, j'ai un petit soucis ces derniers temps : 1 fois tous les 15 jours en gros, les Z-wave ne répond plus. Quand je vais dans Santé, "Configuration démon" est en rouge NOK. Je vais dans le plugin et je redémarre le Démon et tout repasse en vert. Tout refonctionne alors. Le seul Log louch...
par rvalmont
21 févr. 2016, 00:35
Forum : Annonces officielles
Sujet : Petit point sur les avancées (jeedom 2.0, openzwave...)
Réponses : 897
Vues : 63276

Re: Petit point sur les avancées (jeedom 2.0, openzwave...)

Ce n'est pas si simple car la c'est pas du code serveur mais du code client le soucis et pour compliquer le tout il est envoyer par le serveur avec un remplacement de tag et contient aussi du html.... j'ai eu le problème ce matin. Du coup j'ai fait les modif en ssh avec nano. Une question : en ssh,...
par rvalmont
14 févr. 2016, 17:01
Forum : Annonces officielles
Sujet : Petit point sur les avancées (jeedom 2.0, openzwave...)
Réponses : 897
Vues : 63276

Re: Petit point sur les avancées (jeedom 2.0, openzwave...)

Bonjour à tous, Je suis sur une installation DIY VM Debian. J'ai upgradé en v2.0 avant-hier puis v2.1 hier. Pas de soucis, tout s'est parfaitement dérouler ;-) 8 ou 9 plugins à mettre à jour : pas de soucis non plus. Certains widget décalé (espace, saut de ligne,...) mais rien de grave et j'ai tout ...
par rvalmont
17 déc. 2015, 20:00
Forum : [Plugin Officiel] Waze in Time
Sujet : [Sujet officiel] Waze in Time
Réponses : 539
Vues : 48106

Re: [Sujet officiel] Waze in Time

Pareil, bloqué à 12h00...
par rvalmont
28 nov. 2015, 22:03
Forum : [Plugin Officiel] Kodi
Sujet : [Sujet officiel] Kodi
Réponses : 1363
Vues : 95151

Re: [Sujet officiel] Kodi

Bonsoir à tous,

quand je met l'info Thumbnail dans un virtuel je récupère le chemin...c'est bien, mais c'est l'image qui m'intéresse. On ne peut pas ou je me trompe quelques part ?
par rvalmont
12 nov. 2015, 20:55
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] : Rvalmont
Réponses : 11
Vues : 455

Re: [Présentation] : Rvalmont

Je continue : But 2 : gérer le maximum de chose sur ma tablette principale. Tv, Ampli, vidéoproj, écran, lumières, volets. Donc, la première page, qui remplace mes télécommandes : Huawei_Tv.png et la deuxième, qui me permet de gérer le home cinéma : Huawei_Cine.png Toujours des scénarios, comme par ...
par rvalmont
12 nov. 2015, 20:16
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] : Rvalmont
Réponses : 11
Vues : 455

Re: [Présentation] : Rvalmont

Bonsoir à tous, ce petit post pour vous montrer la progression de mon installation. Depuis la création de ce post, j'ai parcouru le forum dans tous les sens possibles, ainsi que la documentation, ce qui m'a permis de trouver presque toutes les réponses à mes problématiques. J'ai tout de même posté q...
par rvalmont
06 nov. 2015, 10:10
Forum : Annonces officielles
Sujet : Recherche betatesteur
Réponses : 79
Vues : 6455

Re: Recherche betatesteur

Bonjour,

volontaire également.
Depuis ma migration sur VM, mon premier pc est toujours dispo pour bidouiller.

A votre dispo. ;-)
par rvalmont
08 oct. 2015, 21:16
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] : Rvalmont
Réponses : 11
Vues : 455

Re: [Présentation] : Rvalmont

Merci à tous ;-) pour ta netamo je pense qu'il y a un plugin pour :) sinon il faut voir aussi la requête que tu fait en php le code pouvant peut être optimisée et gagner des secondes ;) J'ai bien vu, mais le plugin est marqué "obsolète", un autre plugin est en cours de développement. Du coup, j'ai c...
par rvalmont
08 oct. 2015, 15:55
Forum : Présentation et Vitrine d'installations
Sujet : [Présentation] : Rvalmont
Réponses : 11
Vues : 455

[Présentation] : Rvalmont

Bonjour à tous, Après quelques semaines à parcourir le forum, lire les documentations, le blog,...j'ai installé Jeedom sur une distribution Ubuntu. Jusque là, j'utilisais ed-win pour gérer la domotique de la maison. Mon installation : Sondes 1-Wire dans toutes les pièces, raccordées sur dongle USB. ...

Aller sur la recherche avancée