Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 34 résultats

par bertrandF
27 sept. 2017, 09:01
Forum : [Plugin officiel] Caméra
Sujet : utilisation du plugin caméra
Réponses : 1203
Vues : 70174

Re: utilisation du plugin caméra

Bonjour,

Depuis la MAJ, je constate une forte dégradation des images issues de mes caméras.
Est-ce qu'il faut changer la valeur de certains paramètres ? Si oui lesquels ?

Merci d'avance.
Cordialement.
par bertrandF
12 juil. 2017, 12:04
Forum : Discussions Générales
Sujet : Passerelle IR/RF Wifi Broadlink RM-Pro
Réponses : 320
Vues : 44531

Re: Passerelle IR/RF Wifi Broadlink RM-Pro

Je me répond, car j'ai eu une lueur d'intelligence après avoir envoyé mon message (sic) ;-) J'ai sorti ma veille logitech Harmony One et j'ai créer un nouveau périphérique qui est le Roomba 581. C'est tout bon, les codes ont étés appris par la Broadlink. Si ça peux être utile à un lecteur : Roomba ...
par bertrandF
27 févr. 2016, 09:12
Forum : Plugin Z-Wave
Sujet : FGSD002 - Problème de paramètrage
Réponses : 11
Vues : 427

Re: FGSD002 - Problème de paramètrage

C'est tout bon.

Merci beaucoup.
par bertrandF
26 févr. 2016, 20:26
Forum : Plugin Z-Wave
Sujet : FGSD002 - Problème de paramètrage
Réponses : 11
Vues : 427

Re: FGSD002 - Problème de paramètrage

Ah ok, du coup il faut que je retente une regénération ou une exclusion/inclusion.

Merci.
par bertrandF
26 févr. 2016, 20:25
Forum : Plugin Z-Wave
Sujet : FGSD002 - Problème de paramètrage
Réponses : 11
Vues : 427

Re: FGSD002 - Problème de paramètrage

Oui je suis en jeedom 2.0.1. Z-Wave (openzwave) - stable : Version du : 2016-02-18 13:34:01 J'ai déjà fait la mise a jour des config de module deux fois aujourd'hui :( (et j'avais bien pris soin de le faire avant la regénération et avant de faire une exclusion/inclusion). Est-ce qu'il faut que je re...
par bertrandF
26 févr. 2016, 17:28
Forum : Plugin Z-Wave
Sujet : FGSD002 - Problème de paramètrage
Réponses : 11
Vues : 427

Re: FGSD002 - Problème de paramètrage

Je viens de faire une exclusion/inclusion et pas mieux, il m'est toujours impossible de modifier le paramètre n°20 (et maintenant j'ai la valeur 1 (valeur par défaut)).

Je précise que les conf modules Z-Wave ont été mises à jour.
par bertrandF
26 févr. 2016, 17:01
Forum : Plugin Z-Wave
Sujet : FGSD002 - Problème de paramètrage
Réponses : 11
Vues : 427

Re: FGSD002 - Problème de paramètrage

J'ai fait une regénération mais j'ai toujours le même problème hélas, le paramètre apparait en rouge.
par bertrandF
26 févr. 2016, 16:19
Forum : Plugin Z-Wave
Sujet : FGSD002 - Problème de paramètrage
Réponses : 11
Vues : 427

Re: FGSD002 - Problème de paramètrage

Merci pour la réponse rapide.

Cela implique que l'ensemble de mes scénarios se basant sur ces modules devront être refaits ?
par bertrandF
26 févr. 2016, 15:17
Forum : Plugin Z-Wave
Sujet : FGSD002 - Problème de paramètrage
Réponses : 11
Vues : 427

FGSD002 - Problème de paramètrage

Bonjour, Ce matin, en consultant les paramètres de mes deux FGSD002, j'ai remarqué que le paramètre n°20 (Temperature report interval) avait une valeur "étrange" (non multiple de 60) : 104 De mémoire, il me semblait avoir fixé cette valeur à 1440. Bref, ce matin, je décide de modifier la valeur du p...
par bertrandF
01 janv. 2016, 14:24
Forum : Plugin Z-Wave
Sujet : Paramètres Z-Wave sur la sirène ZM1602+
Réponses : 7
Vues : 290

Re: Paramètres Z-Wave sur la sirène ZM1602+

Je viens de faire l'exclusion/ré-inclusion, tout est ok maintenant.

Merci beaucoup.
par bertrandF
26 déc. 2015, 09:46
Forum : Plugin Z-Wave
Sujet : Paramètres Z-Wave sur la sirène ZM1602+
Réponses : 7
Vues : 290

Re: Paramètres Z-Wave sur la sirène ZM1602+

Bonjour,

Voici les ids :
ZM1602+_résumé.png
ZM1602+_résumé.png (32.52 Kio) Consulté 235 fois
Type de produit : 8201 [0x2009]
Identifiant du produit : 2312 [0x0908]

Merci.
par bertrandF
24 déc. 2015, 15:53
Forum : Plugin Z-Wave
Sujet : Paramètres Z-Wave sur la sirène ZM1602+
Réponses : 7
Vues : 290

Re: Paramètres Z-Wave sur la sirène ZM1602+

Bonjour, Merci pour votre réponse. Hélas, je ne trouve pas cette section, pourriez-vous me dire où elle se trouve svp ? Voici les paramètres que je peux modifier : ZM1602.png Les indexes ne correspondent pas à ma sirène. J'ai le modèle Z-Wave Plus, les indexes devraient être 1 et 2 et non 0 et 1. Me...
par bertrandF
23 déc. 2015, 15:00
Forum : Plugin Z-Wave
Sujet : Paramètres Z-Wave sur la sirène ZM1602+
Réponses : 7
Vues : 290

Paramètres Z-Wave sur la sirène ZM1602+

Bonjour, Je viens d'inclure ma sirène ZM1602+ sur mon jeedom, elle semble être reconnue comme une sirène ZM1602. J'ai accès uniquement aux paramètres 0 et 1 du module alors que pour mon modèle, il faudrait que je puisse modifier les paramètres 1 et 2. Est-il possible d'ajouter un paramètre non prése...
par bertrandF
23 déc. 2015, 14:56
Forum : Plugin Z-Wave
Sujet : Plus de son sur sirène vision-security- ZM1602
Réponses : 20
Vues : 1608

Re: Plus de son sur sirène vision-security- ZM1602

Bonjour, J'ai également le problème avec ma sirène ZM1602+. Le '+' est important car il s'agit bien de la version Z-Wave Plus. Et il s'avère que les paramètres Z-Wave de la sirène sont différents entre la version et Z-Wave Plus. Avec la sirène Z-Wave il faut renseigner les paramètres 0 et 1. Mais av...

Aller sur la recherche avancée