Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 32 résultats

par sa77
22 oct. 2017, 15:37
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] JPI Plugin
Réponses : 942
Vues : 76459

Re: [Plugin Tiers][Sujet Principal] JPI Plugin

Ok,
encore merci.
Juste pour comprendre, J'imagine que tu as une idée de l'origine de mon problème, pourquoi le TTS mange parfois le début des phrases ?
En plus, quand j'y pense, cela concerne que les début des phrases.
Vivement la nouvelle version et encore bravo pour ce plugin.
par sa77
22 oct. 2017, 14:03
Forum : [Catégorie] Objets connectés
Sujet : [Plugin Tiers][Sujet Principal] JPI Plugin
Réponses : 942
Vues : 76459

Re: [Plugin Tiers][Sujet Principal] JPI Plugin

Bonjour, J'ai installé JPI hier. Je l'utilise avec le plugin alarme. Je peux donc recevoir des notifications par SMS et lire des messages avec TTS (j'ai ajouté une enceinte). Je peux interagir via SMS. Bref c'est carrément génial... Je dois utiliser 2% des possibilités, mais cela donne envie d'aller...
par sa77
18 oct. 2017, 16:02
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers
Réponses : 701
Vues : 75582

Re: [Plugin Tiers][Sujet Principal] PlayTTS : Jeedom parle et lit des fichiers

Bonjour,
effectivement, j'ai également une latence de quelques secondes avant de "jouer " un son.
par sa77
17 sept. 2017, 10:51
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Plugin Melcloud
Réponses : 337
Vues : 27084

Re: [Plugin Tiers][Sujet Principal] Plugin Melcloud

Bonjour, cela faisant un moment que je n'avais pas suivi les évolutions du plugin. Effectivement, après maj, quelques problèmes. J'ai supprimé mon équipement et recommencé. En 30 secondes l'équipement est crée. Auparavant, j'utilisais un virtuel, un scénario... Maintenant on à un truc tout de suite ...
par sa77
04 sept. 2017, 11:07
Forum : Configurations OpenZwave Manquantes
Sujet : [Complet] - FGDW002 Door Opening Sensor 2
Réponses : 66
Vues : 8766

Re: [Complet] - FGDW002 Door Opening Sensor 2

Bonjour,
j'ai remarqué que mon RPI n'était pas à l'heure (mauvais fuseau). En revanche, sur jeedom l'heure était bonne.
Je n’ai pas redémarré au risque de perdre mes modules.
Vous pensez que cela pourrait venir d'un problème d'horloge ?
par sa77
02 sept. 2017, 11:29
Forum : Configurations OpenZwave Manquantes
Sujet : [Complet] - FGDW002 Door Opening Sensor 2
Réponses : 66
Vues : 8766

Re: [Complet] - FGDW002 Door Opening Sensor 2

Bonjour j'ai inclus un module "door opening sensor 2" et un "œil Fibaro". J'ai fais l'inclusion en non sécurisé. Cela fonctionne bien, sauf au redémarrage de jeedom (RPI 2B) les modules disparaissent. Les widgets ne sont plus sur le dashboard. En revanche, ils sont visibles sur la table de routage z...
par sa77
27 août 2017, 09:14
Forum : Développements sur Jeedom
Sujet : [JPI-APK android] Tel Android dedié domotique
Réponses : 3330
Vues : 345721

Re: [JPI-APK android] Tel Android dedié domotique

bonjour,
Je viens de faire plusieurs essais ce matin et j'arrive à envoyer des sms depuis mon téléphone perso. Jeedom me répond et les interactions fonctionnent. J'ai juste redémarré le téléphone. Il me semblait l'avoir déjà fait hier soir.
Donc c'est plutôt cool.
par sa77
26 août 2017, 21:16
Forum : Développements sur Jeedom
Sujet : [JPI-APK android] Tel Android dedié domotique
Réponses : 3330
Vues : 345721

Re: [JPI-APK android] Tel Android dedié domotique

Bonsoir, je viens d'installer JPI et je n'arrive pas à faire fonctionner mes interactions (j’utilisais Pushbullet pour lancer mes interactions et cela fonctionne toujours.) Avec JPI, depuis un scénario j'arrive à m'envoyer un sms sur mon téléphone perso. En revanche depuis mon téléphone perso cela s...
par sa77
19 août 2016, 17:11
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12059

Re: Qubino ZMNHTA1 "Smart Meter"

Un retour :
J'ai procédé à l'exclusion du module, puis à une inclusion directement avec le Z-Stick Gen5 à 30 cm du module. J'ai mis les paramètres conseillés par mutmut et tout fonctionne... C'est cool.
par sa77
19 août 2016, 11:38
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12059

Re: Qubino ZMNHTA1 "Smart Meter"

Bon toujours rien. Tension et intensité à 0. Normalement on devrait toujours avoir quelque chose pour la tension ? Dans les logs il y a un truc qui m'intrigue (voir pièces jointes). Pour la puissance (qui remonte) on voit bien 'units': u'W', 'type 'decimal'. J'imagine que c'est pour la puissance il ...
par sa77
18 août 2016, 21:36
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12059

Re: Qubino ZMNHTA1 "Smart Meter"

ok, je vais mettre le même paramètres que toi, je te tiens informé.
par sa77
18 août 2016, 17:04
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12059

Re: Qubino ZMNHTA1 "Smart Meter"

Bonjour, je viens d'acheter un smart meter pour connaitre la consommation d'une clim. Le module est bien reconnu, mais seule la puissance s'affiche. Tension et intensité reste désespérément à 0. Le paramètre 42 (power reporting by time) est par defaut à 0. J'ai essayer de rentrer une valeur mais cel...

Aller sur la recherche avancée