Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 130 résultats

par mgo
24 déc. 2015, 18:31
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 108420

Re: Nouveau plugin zwave/openzwave

en fait l'image ne sert à rien si on veut restaurer un backup et de plus jessie ne supporte pas le wifi donc pour moi c'est retour en arrière sur whezzy avec migration vers openzwawe cela marche à peu près j'ai un module qubino dimmer ZMNHDD1 qui envoie des erreurs dans la console cannot find endpoi...
par mgo
22 déc. 2015, 23:06
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 108420

Re: Nouveau plugin zwave/openzwave

j'ai essayé une migration en partant de l'image rpi 209 lorsque j'applique ma sauvegarde zway 212 j'ai le problème suivant en allant dans plugin market, j'ai l'ancien module Z wawe comment procéder pour profiter du nouveau qui est parait il intégré dans l'image ? quelle est la procédure à suivre pou...
par mgo
15 déc. 2015, 17:41
Forum : Configurations OpenZwave Manquantes
Sujet : Ajout des Qubino ZMNHCDx
Réponses : 7
Vues : 585

Re: Ajout des Qubino ZMNHCDx

très bien c'est clair, sauf que

comment sait on qu'il y a de nouvelles config de modules ou des maj de config existants
par mgo
19 nov. 2015, 13:18
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

non je n'ai rien réinclu
j'ai fait soigner le réseau
nouvel interview
et hop c'est parti

j'ai l'impression que ce protocole z wawe a des comportement bizarre
par mgo
18 nov. 2015, 16:49
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

comme mon problème n'a pas l'air de passionner les foules j'ai rebasculé sur z way et là tout refonctionne bien que l'interview du module ne soit pas complet Je pense que ces modules qui ne fonctionnent pas ou de façon partielle ou aléatoire sont un vrai problème pour déployer des systèmes opération...
par mgo
17 nov. 2015, 18:56
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

bon je suis au dernier niveau de stable en tout,
j'ai réinclus mon module ZMNHBA2
toujours pas de remontée de la puissance
voici mes valeurs
par mgo
08 nov. 2015, 19:35
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 108420

Re: Nouveau plugin zwave/openzwave

j'ai installé la derniere version stables d'openzwawe, mais je n'ai pas constaté d'amélioration pour mon qubino flush é relay a quoi sert le bouton config modulzs dans le plugin j'ai eu également le message suivant lors de la mise à jour que faut il faire ? 18:05:11 openzwave Attention votre version...
par mgo
08 nov. 2015, 17:10
Forum : Plugin Z-Wave
Sujet : inclusion exclusion
Réponses : 3
Vues : 151

Re: inclusion exclusion

c'est ce que j'ai fait, mais maintenant il faut que je l’exclue et inclus à nouveau ?
par mgo
08 nov. 2015, 16:49
Forum : Plugin Z-Wave
Sujet : inclusion exclusion
Réponses : 3
Vues : 151

inclusion exclusion

j'ai un module dead j'essaie de l''exclure et de le réinclure lorsque je demande l'exclusioo j'ai souvent l'info controler is to busy je regarde la log console il ne se passe pas grand chose de plus quand j'arrive à passer ma commande la console q'arrete de défiler et reste bloquée sur le message d'...
par mgo
07 nov. 2015, 17:34
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 108420

Re: Nouveau plugin zwave/openzwave

souvent sur les prises par ex fibato et qubino il y a un paramètre qui dit de les laisser en l'état en cas e coupure de courant
cela devrait résoudre le problème
par mgo
01 nov. 2015, 22:43
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 108420

Re: Nouveau plugin zwave/openzwave

merci bristov

mais la cela dépasse mes compétences,
je vais rester en zway en attendant une procédure de migration à ma portée.

c'est embétant à long terme car z way n'est plus supporté
par mgo
01 nov. 2015, 21:20
Forum : Plugin Z-Wave
Sujet : Nouveau plugin zwave/openzwave
Réponses : 3215
Vues : 108420

Re: Nouveau plugin zwave/openzwave

j'ai essayé de passer de z way à openzwawe avec jeedom 212 mais la mise à jour des dépendances se termine par starting system nodejs daemon could not install abortoù y at il une documentation détaillée et où faut il faire la mise à jour directement sur le market ou à partir de la mise à jour des dif...
par mgo
16 oct. 2015, 09:16
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

la je suis sur la stable jeedom 209 et ozw 1.3.414

puis je appliquer directement une beta sur cette config en allant sur le market

ou bien faut il passer en mode développement et modifier jeedom et charger la dernière beta de ozw ?
par mgo
15 oct. 2015, 22:45
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

oui sur tes conseils, jai même fait une inclusion sure

demain je ressaye une inclusion normale
par mgo
15 oct. 2015, 11:16
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

si cela peut aider
voila le type de message que je reçois à répétition via la console

2015-10-15 08:26:15.305 Info, Node015, Received a MultiInstanceEncap from node 15, instance 1, for Command Class COMMAND_CLASS_METER
par mgo
14 oct. 2015, 09:53
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

Je ne crois pas que le problème vienne du module puisqu'il fonctionnait parfaitement avec Z-way. La question pour moi est la génération de l'onglet valeur qui est incorrect, cela se fait il à l'inclusio, à partir d'un fichier de configuration ? Je veux bien lister ce fichier si on me dit comment faire
par mgo
13 oct. 2015, 23:15
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino flush 2 relays ZMNHBD1
Réponses : 125
Vues : 9119

Re: Qubino flush 2 relays ZMNHBD1

merci nechry
j'ai appliqué cette méthode sur mon ZMNHDA2 avec succès

mais pour le ZMNHBA2 je n'ai pas de power dans les valeurs

alors que faire
par mgo
13 oct. 2015, 19:35
Forum : Annonces officielles
Sujet : Petit point sur les avancées (jeedom 2.0, openzwave...)
Réponses : 897
Vues : 63749

Re: Petit point sur les avancées (jeedom 2.0, openzwave...)

question similaire,

je suis en jeedom 209 stable
mais j'ai des problèmes avec mes qubino
peut on espérer une novelle version stable de OZW,
ou bien peut on appliquer une beta sur cette version de jeedom
par mgo
26 sept. 2015, 10:45
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino - ZMNHLA2 - Thermostat MLI (PWM)
Réponses : 12
Vues : 950

Re: Qubino - ZMNHLA2 - Thermostat MLI (PWM)

Merci pour votre travail
vous me rassurez
par mgo
26 sept. 2015, 10:03
Forum : Configurations OpenZwave Manquantes
Sujet : Qubino - ZMNHLA2 - Thermostat MLI (PWM)
Réponses : 12
Vues : 950

Re: Qubino - ZMNHLA2 - Thermostat MLI (PWM)

à sarakha63

Si tu te penches sur la configuration de ce module, peux tu également regarder les autres modules qubino, qui ne remontent pas la puissance chez moi et chez d'autres
il s'agit des ZMNHBA2 et ZMNHDA2

Merci pour ton intervention

Aller sur la recherche avancée