Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 366 résultats

par Rvitch
19 oct. 2019, 10:08
Forum : [Plugin officiel] Widgets
Sujet : [Widget JAG] : Ensemble de mes Widgets (compatible core v3)
Réponses : 656
Vues : 37336

Re: [Widget JAG] : Ensemble de mes Widgets (compatible core v3)

Merci pour ta réponse,
J'ai un peu avancé, en fait ça fonctionne pour les commandes mais pas pour l'info.


Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
19 oct. 2019, 07:57
Forum : [Plugin officiel] Widgets
Sujet : [Widget JAG] : Ensemble de mes Widgets (compatible core v3)
Réponses : 656
Vues : 37336

Re: [Widget JAG] : Ensemble de mes Widgets (compatible core v3)

Oui j'ai bien lu la doc,
J'ai bien multi action et je l'utilise sans soucis.
C'est juste avec multi mode que ca ne marche pas.
La config que je te montre dans mon post devrait marcher non ?
par Rvitch
18 oct. 2019, 13:34
Forum : [Plugin officiel] Widgets
Sujet : [Widget JAG] : Ensemble de mes Widgets (compatible core v3)
Réponses : 656
Vues : 37336

Re: [Widget JAG] : Ensemble de mes Widgets (compatible core v3)

Salut Jag et merci pour ton travail, j'utilise tes widgets depuis presque le debut et c'est genial. J'ai un soucis avec la nouvelle mouture "multi mode", il ne fonctionne pas chez moi . Je suis sur la derniere version de jeedom 3. J'ai beau definir les modex et associer l'image avec logox le visuel ...
par Rvitch
16 oct. 2019, 04:25
Forum : [Plugin Officiel] Z-Wave
Sujet : Wall Plug Fibaro - Voyant couleur
Réponses : 6
Vues : 835

Re: Wall Plug Fibaro - Voyant couleur

Chers collègues g Bonjour, Je ne sais pas si je suis dans la bonne catégorie, mais je souhaiterais savoir pour quelle(s) raison(s), lorsque j'active un Wall Plug, la lumière reste allumée quelques secondes puis s'éteint. D'autre part, j'utilisais un scénario qui allumait le Wall Plug de différentes ...
par Rvitch
13 oct. 2019, 22:02
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Google Cast
Réponses : 1351
Vues : 116093

Re: [Plugin Tiers][Sujet Principal] Google Cast

Juste pour faire un retour a ceux qui ont des soucis pour faire parler Google home alors que les dépendances et le plug-in est ok...
Faites un reboot de la Google home, ça résoudra le problème.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
13 oct. 2019, 10:22
Forum : [Catégorie] Confort / Bien-être
Sujet : [Plugin Tiers][Sujet Principal] Daikin Online Ctrl
Réponses : 606
Vues : 42600

Re: [Plugin Tiers][Sujet Principal] Daikin Online Ctrl

Bonjour, Je viens de connecter un module Wifi Daikin BRP069B41avec le plugin, d'un premier abord ca fonctionne correctement, clim me sort di chaud en chauffage et du frois en clim cependant la consigne de température n'est pas respectée et la clim continue de chauffer alors que je suis 4 degres au d...
par Rvitch
09 oct. 2019, 21:24
Forum : Utilisation
Sujet : Scénario ne se lance plus
Réponses : 4
Vues : 731

Re: Scénario ne se lance plus

As tu vérifié que le moteur de scénario soit activé ?

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
26 sept. 2019, 20:00
Forum : [Catégorie] Communication
Sujet : Plugin Gcast
Réponses : 406
Vues : 46211

Re: Plugin Gcast

Moi j'ai fixé en réinstallant les dépendances.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
23 sept. 2019, 19:16
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 977

Re: Détecteur ouverture Aqara

Vous voyez essayez avant de dire que ça marche pas comme ça..

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
23 sept. 2019, 12:20
Forum : Discussions Générales
Sujet : Détecteur ouverture Aqara
Réponses : 12
Vues : 977

Re: Détecteur ouverture Aqara

Tu peux hiniber le lancement du scénario en ne surveillant que état=1dans le déclancheur.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
22 sept. 2019, 19:55
Forum : Utilisation
Sujet : 1er plantage jeedom
Réponses : 7
Vues : 558

Re: 1er plantage jeedom

Poumi a écrit :Non il est pas ondulé.

Du coup c’est possible, ça sent le truc où je saurais jamais vraiment ce qui s’est passé [emoji38]
Si tu es sur une sd sans onduleur, possible que tu rencontres encore quelques bugs incompréhensibles.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
22 sept. 2019, 17:54
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] Google Cast
Réponses : 1351
Vues : 116093

Re: [Plugin Tiers][Sujet Principal] Google Cast

Bonjour à tous, Depuis hier plus de TTS sur mes google home suite à un reboot . Je suis sur Pi3B+ sous raspian 9 et à jour, j'ai parcouru ce fil, les dépendances sont installées sans message d'erreur le demon est ok. Le log du plugin me renvois pourtant : [2019-09-22 17:52:19][DEBUG] : Envoi de la c...
par Rvitch
15 sept. 2019, 15:14
Forum : [Plugin Officiel] Z-Wave
Sujet : Intégrer la caméra Piper ?
Réponses : 5
Vues : 331

Re: Intégrer la caméra Piper ?

Ben si ça supporte uniquement les zwave qu'ils ont validé..le contrôleur est interne.
En gros tu dois utiliser leur solution, y'a rien dans leur soft qui te permette de lier les device zwave?

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
15 sept. 2019, 14:55
Forum : [Plugin Officiel] Z-Wave
Sujet : Intégrer la caméra Piper ?
Réponses : 5
Vues : 331

Re: Intégrer la caméra Piper ?

A la vue de la description, ça semble être une caméra wifi avec un contrôleur zwave..
Tu peux surement intégrer dans le plugin caméra pour avoir la vidéo dans jeedom..

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
12 sept. 2019, 22:27
Forum : Plugin Z-Wave
Sujet : Detecteur ouverture Neo Coolcam
Réponses : 5
Vues : 1055

Re: Detecteur ouverture Neo Coolcam

Tu peux appuyer sur le bouton pour réveiller le module manuellement. Le message d'attente d'interview apparaît après le démarrage du réseau zwave avec 'un capteur sur pile. Tant qu'il n'a pas donné signe de vie c'est normal, mais si ça reste comme ça, ce n'est un mode de fonctionnement normal. Envoy...
par Rvitch
12 sept. 2019, 22:18
Forum : Plugin Z-Wave
Sujet : 2 zwave partagés ?
Réponses : 3
Vues : 671

Re: 2 zwave partagés ?

Ça dépend, il me semble que tu peux backuper un stick gen 5 vers un neuf..
Du coup si tu as 2 clones, si un seul est en service en simultané, ça dois marcher.
http://forum-lifedomus.com/printthread.php?tid=3526

Envoyé de mon Mi 9 SE en utilisant Tapatalk


par Rvitch
11 sept. 2019, 23:51
Forum : Raspberry Pi
Sujet : Arrêt installation Jeedom sur desbian Stretch (mariadb.db) Raspberry PI3+
Réponses : 4
Vues : 1391

Re: Arrêt installation Jeedom sur desbian Stretch (mariadb.db) Raspberry PI3+

Tu installe sur une sd?
Si c'est le cas, je te conseille de le changer.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
02 sept. 2019, 17:59
Forum : Utilisation
Sujet : Problème de connexion
Réponses : 9
Vues : 532

Re: Problème de connexion

Punaise tu aurai pas installé raspbian 10 au lieu de 9?
Elle est.pas encore supporté par jeedom.

Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
02 sept. 2019, 11:29
Forum : Utilisation
Sujet : Problème de connexion
Réponses : 9
Vues : 532

Re: Problème de connexion

Elle a du ramasser a un moment.
3 A pour un ou et un dongle zwave ça devrait passer.


Envoyé de mon Mi 9 SE en utilisant Tapatalk

par Rvitch
01 sept. 2019, 20:41
Forum : Utilisation
Sujet : Problème de connexion
Réponses : 9
Vues : 532

Re: Problème de connexion

C'est clairement un pb d'alimentation trop faible .
Quelle est l'intensité de l'alimentation ? Le circuit 5v

Envoyé de mon Mi 9 SE en utilisant Tapatalk

Aller sur la recherche avancée