Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 50 résultats

par chocorem
16 janv. 2017, 19:53
Forum : Plugin Z-Wave
Sujet : [Résolu] Configurer les leds du Aeotec Z-Stick Gen5 sous Linux
Réponses : 19
Vues : 5093

Re: Configurer les leds du Aeotec Z-Stick Gen5 sous Linux

ca fonctionne très bien !

j'ai un problème de portée Zwave et je voulais verifier la puissance de la clé. Il y a un paramètre pour ca. Je ne vois pas trop comment modifier la chaine pour specifier le paramètre de puissance à 10, pourrais tu m'aider ?

Merci
par chocorem
16 janv. 2017, 19:36
Forum : Plugin Z-Wave
Sujet : problème portée réseau
Réponses : 7
Vues : 388

problème portée réseau

Bonsoir, je suis en train de monter une deuxième box jeedom pour ma soeur. La configuration est 100% identique a la mienne (bananapipro avec armbian + clé aeotec Zstick Gen5) L'installation s'est passée sans problème grace au script, installation plugin Zwave Ok. J'inclus le premier module Wallplug,...
par chocorem
27 sept. 2016, 07:29
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Plugin iCalendar
Réponses : 940
Vues : 69774

Re: [Sujet officiel] Plugin iCalendar

J'ai un petit soucis avec Icalendar et agenda google. Je l'utilise pour l'ouverture de mes volets et 9 fois sur 10, tout fonctionne ... je teste la condition /DA;Ouverture Volets/ . J'ai un scenario provoqué par icalendar #[Gestion Volets][Agenda Google][Domotique]# Mais de temps en temps dans les l...
par chocorem
20 août 2016, 11:41
Forum : [Plugin Officiel] Networks
Sujet : Networks
Réponses : 489
Vues : 44189

Re: Plugin Networks

Bonjour, question sur le plugin Networks, je suis en 2.3.17 et j'ai installé le plugin pour piloter mon NAS Le rtour de ping se fait correctement et j'ai renseigné l'IP et l'adresse mac. Le bouton Wake on Lan est bien apparu, mais il ne fait rien ! JE vois bien l'indicateur qui envoi quelque chose l...
par chocorem
10 juil. 2016, 21:32
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Plugin iCalendar
Réponses : 940
Vues : 69774

Re: [Sujet officiel] Plugin iCalendar

Bon je me repos a moi même :)

il semblerait que le test qui fonctionne soit #[Gestion Volets][Agenda Google][Domotique]# matches "/;DA;Volet/" , le test avec "~" n'a pas fonctionné chez moi .....

si c'est le cas, il faudrait peut être mettre a jour la doc !
par chocorem
10 juil. 2016, 21:09
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Plugin iCalendar
Réponses : 940
Vues : 69774

Re: [Sujet officiel] Plugin iCalendar

Bon après relecture de la doc j'ait trouvé une piste de solution mais qui ne fonctionne pas .... en mettant dans la condition #[Gestion Volets][Agenda Google][Domotique]#~";A;Volet" je n'ai pas de validation, le testeur d'expression me rend Je vais évaluer : "19:05;20:05;P;test J;gdfcbve0fdsfjp200rm...
par chocorem
10 juil. 2016, 20:18
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Plugin iCalendar
Réponses : 940
Vues : 69774

Re: [Sujet officiel] Plugin iCalendar

Je suis en train de tester ce plugin pour paramétrer l'ouverture de mes volets le matin .... Je suis un calendrier Google et j'ai mis DA|sc=6 dans la description pour lancer mon scenario N6 le matin de semaine, jusque la tout fonctionne très bien. Le seul hic c'est lors de la creation d'un événement...
par chocorem
06 juil. 2016, 21:00
Forum : Présentation et Vitrine d'installations
Sujet : Présentation feipi59
Réponses : 7
Vues : 870

Re: Présentation feipi59

Bienvenue !
Belle config ! Dit moi, les widgets de température et batterie , cest lesquels ?


Envoyé de mon iPhone en utilisant Tapatalk
par chocorem
30 juin 2016, 22:30
Forum : Plugin Z-Wave
Sujet : Openzwave et aeotec S5 demon qui ne demarre pas
Réponses : 4
Vues : 162

Re: Openzwave et aeotec S5 demon qui ne demarre pas

merci, j'avais trouvé entre temps ! il fallait ajouter l'adresse IP du controleur dans la config reseau, je n'avais pas vu ca dans la procédure ! en tout cas ca m'a échappé .....

MErci
par chocorem
30 juin 2016, 20:09
Forum : Plugin Z-Wave
Sujet : Openzwave et aeotec S5 demon qui ne demarre pas
Réponses : 4
Vues : 162

Openzwave et aeotec S5 demon qui ne demarre pas

bonsoir, je suis entrain d'installer Jeedom sur un Banana Pro avec un distri Armbian..... L'install se passe sans probleme, je veux installer le plugin Zwave avec une clé aeotec S5 . Je selectione le port USB j'obtiens cette reponse et le plugin reste en NOK 30-06-2016 20:07:54 | info | Check flask ...

Aller sur la recherche avancée