Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 33 résultats

par Sam89
20 mars 2017, 20:36
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

Merci Didier3L pour ces explications. Demain matin je vais convertir pour avoir ID logique (du plugin) et puis je vais forcer manuellement la commande pour allumer la lumière et voir si ça va fonctionner sur le plugin MyHome car avec l'application Jclient Zigbee j'ai pu allumer/éteindre la lumière. ...
par Sam89
20 mars 2017, 18:16
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

Ah ok, c'est bizarre alors çà a marché pour les autres. En attendant la confirmation de fonctionnement par Didier3L.
par Sam89
20 mars 2017, 17:21
Forum : [Catégorie] Multimédia
Sujet : [Plugin Tiers][Sujet Principal] TV d'orange - plugin télécommande
Réponses : 687
Vues : 53701

Re: TV d'orange - plugin télécommande

Bonjour à tous @totoff974 Merci pour ton travail, et les autres pour leurs contributions. Je viens d'installer le plugin JeeOrangeTV, mais j'ai un souci car rien qui fonctionne (au niveau des logs rien qui remonte quand j'appuie les boutons, par contre le statut sur le widget est toujours ON). Voici...
par Sam89
20 mars 2017, 14:25
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

J'avais oublié, merci Apages pour ton aide au problème de lire/écrire au port série, c'est résolu. :)
par Sam89
20 mars 2017, 14:18
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

@Didier3L j'espère que tu comprends mieux les trames OWN et leurs IDs. :)
par Sam89
20 mars 2017, 14:15
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

Bonjour à tous, Je reviens vers vous car je n'ai pas encore réussi à ajouter un équipement sur myHome. Maintenant c'est le problème des IDs des trames. J'ai qu'un seul équipement connecté en Zigbee (88036) et son ID 00783C85. Quand je fais scan le plugin ramène des IDs qui ne sont pas là. L'autre fo...
par Sam89
17 mars 2017, 17:15
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

D'accord, le port est 55004, si j'ai bien compris, tu voulais cette page de config.

Image

Image
par Sam89
17 mars 2017, 16:31
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

çà peut être car je n'ai pas installé le plugin boxio, est-ce que c'est obligatoire pour faire fonctionner MyHome? En tous cas, je vais l'installer et je t’enverrai sa config. Merci.
par Sam89
17 mars 2017, 14:16
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

Bonjour, Merci pour les pistes, c'est vrai que j'ai manqué java, j'ai installé la version récente de java jre et j'ai pu avancer. J'ai la connexion avec mon équipement (88306) en utilisant JClient-ZigBee-OWN cependant sur jeedom en mode inclusion, rien qui est ajouté, dans logs j'ai "Serial read err...
par Sam89
16 mars 2017, 20:24
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

Merci @Didier3L pour la réponse rapide. Par contre, j'avais déjà téléchargé ces fichiers et installé comme tu as expliqué. Le problème c'est au niveau d’exécution du fichier launch_jclient_windows.bat , il fait "pop-up" juste et ferme, j'arrive pas à voir l'onglet "Zigbee Control" etc.... Je me suis...
par Sam89
16 mars 2017, 18:23
Forum : [Catégorie] Protocoles domotiques
Sujet : [Plugin Tiers][Sujet Principal] MyHOME Zigbee legrand
Réponses : 1090
Vues : 72371

Re: [Sujet officiel] Plugin MyHOME Zigbee legrand

Bonjour à tous, Merci pour votre travail et contribution à la création du plugin MyHome. J'ai lu toutes les 21 pages et je n'ai pas vu quelqu'un qui a rencontré le souci comme le mien. Je viens d'installer la clé USB 88328 de Legrand, j'ai suivi la notice d'installation et ils ont dit d'installer de...
par Sam89
17 févr. 2017, 10:09
Forum : Plugin Z-Wave
Sujet : Statut du plugin Z-Wave est toujours NOK
Réponses : 2
Vues : 288

Re: Statut du plugin Z-Wave est toujours NOK

Bonjour, Merci pour la réponse rapide. J'ai décidé de changer la carte sd et recommencer à zéro (réinstaller le jeedom). J'ai remarqué que c'était le problème du système car tous le temps était sur l'état "jeedom est en cours de démarrage veuillez patienter. ....". De plus, je n'avais pas pu se conn...
par Sam89
16 févr. 2017, 17:49
Forum : Plugin Z-Wave
Sujet : Statut du plugin Z-Wave est toujours NOK
Réponses : 2
Vues : 288

Statut du plugin Z-Wave est toujours NOK

Bonjour, Je suis débutant avec Jeedom et Linux. J'ai bien installé le plugin Z-Wave sur mon raspberry pi 3 DIY, j'ai branché la clé USB "Aeotec Z-Stick Gen5" sur l'un du port de raspberry et j'ai mis la configuration du port "auto". Mais j'ai jamais réussi avoir le statut OK ni sur les dépendances n...

Aller sur la recherche avancée