Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 307 résultats

par raphael_malin
23 avr. 2019, 14:00
Forum : Utilisation
Sujet : Appel téléphonique sur alarme
Réponses : 11
Vues : 985

Re: Appel téléphonique sur alarme

Chez moi, jeedom, routeur et sirène sont sur onduleur!
Si coupure il y a, avec la téléinfo, je reçois message m'informant d'une potentielle disjonction (<70w)
par raphael_malin
22 avr. 2019, 23:10
Forum : [Plugin officiel] Widgets
Sujet : [DEV-WIDGETS] Salvialf
Réponses : 117
Vues : 8559

Re: [DEV-WIDGETS] Salvialf

Au top! Merci bcp
par raphael_malin
22 avr. 2019, 14:26
Forum : [Plugin officiel] Widgets
Sujet : [DEV-WIDGETS] Salvialf
Réponses : 117
Vues : 8559

Re: [DEV-WIDGETS] Salvialf

Après vérification en effet c'est le widget de jpoilux, je pensais que tu l'avais repris et mis à jour vu que tu ne le trouvais plus. Je viens de coller ton code, cela se met à jour. J'utilisais un autre de ces widgets que j'ai adapté à ma sauce, en changeant juste l'image. Du coup pour le choix des...
par raphael_malin
22 avr. 2019, 12:22
Forum : [Plugin officiel] Widgets
Sujet : [DEV-WIDGETS] Salvialf
Réponses : 117
Vues : 8559

Re: [DEV-WIDGETS] Salvialf

EDIT: Pour ceux que ça intéresse j'ai le code du widget ' EEdomus_jauges' remis à jour car il fonctionnait sur le même principe. Impossible de mettre la main sur l'auteur original qui a disparu du forum... Hello, Merci d'avoir repris le widget. Je l'ai installé mais je n'arrive pas à effectuer la c...
par raphael_malin
22 avr. 2019, 11:34
Forum : Utilisation
Sujet : Appel téléphonique sur alarme
Réponses : 11
Vues : 985

Re: Appel téléphonique sur alarme

Hello, Il y a quelques années j'utilisais Firealert2 sur android, elle n'existe plus, mais y'a des équivalents. Je l'avais configuré pour 1 numéro précis avec texte précis. En journée quelques soit le mode du téléphone, en cas de réception SMS, volume 100% et sonnerie spéciale. La nuit même en silen...
par raphael_malin
21 avr. 2019, 14:24
Forum : [Plugin officiel] Caméra
Sujet : BESDER
Réponses : 0
Vues : 133

BESDER

Bonjour, J'ai acheté CETTE CAMERA de marque BESDER Sur mes 2 DVR, je la remonte sans problème, mais impossible de trouver le bon lien pour avoir l'image sur jeedom. Je me suis servi DE CE SITE pour avoir le lien qui va bien, mais je ne trouve pas le modèle de ma caméra. Si quelqu'un peut m'aider. Me...
par raphael_malin
13 avr. 2019, 07:26
Forum : [Catégorie] Communication
Sujet : [Plugin Tiers][Sujet Principal] Fbbot (Facebook Messenger)
Réponses : 216
Vues : 19994

Re: [Plugin Tiers][Sujet Principal] Fbbot (Facebook Messenger)

si on pouvait avoir le fichier pour installation direct ca serait top
par raphael_malin
03 avr. 2019, 02:53
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)
Réponses : 967
Vues : 111759

Re: [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)

Hello,

le code est correct dans les différents fichiers, mais l'affichage est super grand, alors que précédemment cela rentrait dans la case.
map.jpg
map.jpg (147.71 Kio) Consulté 798 fois
map2.png
map2.png (78.46 Kio) Consulté 798 fois
par raphael_malin
02 avr. 2019, 12:51
Forum : [Catégorie] Organisation
Sujet : [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)
Réponses : 967
Vues : 111759

Re: [Plugin Tiers][Sujet Principal] Localisation et Trajet (geotrav)

La dernière maj de ce soir ne corrige pas le bug signalé dans mon message ci-dessus au sujet de la perte du redimensionnement des widgets. Bonsoir, La mise à jour du 2019-03-22 07:23:24 corrige bien cette situation. - Le redimensionnement est maintenant conservé. Merci Lunarok. Hello, Ce problème e...
par raphael_malin
28 mars 2019, 22:54
Forum : [Plugin officiel] Widgets
Sujet : [DEV-WIDGETS] Salvialf
Réponses : 117
Vues : 8559

Re: [DEV-WIDGETS] Salvialf

Hello,
je viens de tester mais l'actualisation ne se fait pas automatiquement.
Bon du coup pas droit à 15j chez moi mais une photo fraichement prise lol 8-)
20190329_081442.jpg
20190329_081442.jpg (748.99 Kio) Consulté 885 fois
Merci de ton aide ;)
par raphael_malin
28 mars 2019, 12:22
Forum : [Plugin officiel] Widgets
Sujet : [DEV-WIDGETS] Salvialf
Réponses : 117
Vues : 8559

Re: [DEV-WIDGETS] Salvialf

Hello, c'est ce genre de widget que j'ai mis un peu partout surtout dans mes designs, pour la température, l'humidité, la puissance, l'intensité et la luminosité. Si tu as un peu de temps pour modifier le code ou faire un équivalent. En te remerciant Cordialement widget rotatif.jpg <div item="#id#" ...
par raphael_malin
27 mars 2019, 12:57
Forum : [Plugin officiel] Widgets
Sujet : Mise à jour des widgets du core pour la V3
Réponses : 135
Vues : 9118

Re: Mise à jour des widgets du core pour la V3

@raphael_malin Salut, je viens d'essayer de faire le modif du widget mais je ne suis pas sur a tester <div style="width:65px;min-height:70px;" class="cmd #history# tooltips cmd-widget" data-type="info" data-subtype="numeric" data-cmd_id="#id#" data-cmd_uid="#uid#" data-version="#version#" title="#c...
par raphael_malin
24 mars 2019, 12:11
Forum : [Plugin officiel] Widgets
Sujet : Mise à jour des widgets du core pour la V3
Réponses : 135
Vues : 9118

Re: Mise à jour des widgets du core pour la V3

C'est une usine à gaz!! C'est pas une petite différence entre l'un et l'autre!!! mais cela fonctionne très bien. Pour faire mes widgets j'ai piqué sur d'autres et j'avais réussi à adapter, mais là j'avoue que c'est devenu trop technique. J'ai un autre widget que j'avais mis en place pour mes designs...
par raphael_malin
24 mars 2019, 08:38
Forum : [Plugin officiel] Widgets
Sujet : Mise à jour des widgets du core pour la V3
Réponses : 135
Vues : 9118

Re: Mise à jour des widgets du core pour la V3

Bonjour, Moi j'ai créé mes widgets que dois-je modifier pour que le refresh automatique fonctionne ? exemple: <div style="width:65px;min-height:70px;" class="cmd #history# tooltips cmd-widget" data-type="info" data-subtype="numeric" data-cmd_id="#id#" title="#collectDate#"> <div style="font-weight: ...
par raphael_malin
18 mars 2019, 13:09
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 34136

Re: Mise à jour Core Jeedom V3.3.16

Merci ;) 8-)
par raphael_malin
18 mars 2019, 12:24
Forum : Utilisation
Sujet : Mise à jour Core Jeedom V3.3.16
Réponses : 621
Vues : 34136

Re: Mise à jour Core Jeedom V3.3.16

Hello,

Donc du coup y'a plus aucun widget qui se met tout seul à jour, sauf les trucs d'origine mais qui niveau design ne sont pas adaptés à chacun de nos profils ?!
On fait comment ? parce que mes designs ne fonctionnent plus comme je les ai organisés...
Merci
par raphael_malin
17 mars 2019, 12:14
Forum : [Plugin officiel] Virtuels
Sujet : Refresh virtuel
Réponses : 27
Vues : 3243

Re: Refresh virtuel

Hello, meme soucis, les widgets de mes virtuelles ne se mettent plus à jour, c'est assez embêtant.

La puissance est retombée, les voyant ne devraient plus être rouge, et l'aiguille dans le cercle devrait indiquer la bonne puissance (1210VA) , mais c'est figé.
bug widget.jpg
bug widget.jpg (46 Kio) Consulté 1620 fois
par raphael_malin
26 févr. 2019, 08:51
Forum : Utilisation
Sujet : Fonctionnement fantome
Réponses : 9
Vues : 587

Re: Fonctionnement fantome

Merci pour ton message, réponse au dessus du tient ;)
par raphael_malin
26 févr. 2019, 06:34
Forum : Utilisation
Sujet : Fonctionnement fantome
Réponses : 9
Vues : 587

Re: Fonctionnement fantome

je viens de trouver.... le truc impensable! introuvable! En consultant la configuration du module à led, dans association j'ai découvert que la prise du cumulus était associé à l'entrée 2! (pk je sais pas) J'ai donc ouvert le module et j'ai découvert que les cafards étaient passés par la et qu'avec ...
par raphael_malin
26 févr. 2019, 06:12
Forum : Utilisation
Sujet : Fonctionnement fantome
Réponses : 9
Vues : 587

Re: Fonctionnement fantome

Ok prochaine fois que ça le fais, je les copies!
Mais aujourd'hui alors que le périphérique led est inactif! les leds se sont quand même allumées!
Donc il doit y avoir un bug dans le réseau!

Aller sur la recherche avancée