Comme annoncé, ce forum est passé en lecture seule au 1er janvier 2020. Désormais nous vous invitons à vous rendre sur notre nouvelle page communauté :
Image

A très bientôt !

La recherche a retourné 71 résultats

par Fil
16 mai 2016, 17:15
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

C'est reparti, ouff :roll:
Opérationnel en 755 secondes, 60 modules c'est normal ??
par Fil
16 mai 2016, 15:02
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

Non pas de key error 6
Je suis pas en alpha

Par contre toujours bloqué en Driver initialised et queue à 500

Ca pose problème !
par Fil
16 mai 2016, 12:29
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

J'ai re re lancer ...une régénération du noeud. Maintenant j'ai ceci. L'état de Z-wave reste sur "Driver initialised" avec une queue qui reste bloquée sur environ 15. Ca rame méchament !!! 16-05-2016 11:59:16 | info | Check flask dependency 16-05-2016 11:59:17 | info | --> pass 16-05-2016 11:59:17 |...
par Fil
16 mai 2016, 10:05
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

J'ai fait ce que tu m'as indiqué, effectivement j'ai bien deux boutons qui s'affichent. L'état 1 me controle le relais ika. Toujours une latence au changement d'état. J'ai fouillé (!!) un peu mon Z-wave, dans le log du démon j'ai cela. Le device 62 est le smart meter, je sais pas si c'est nouveau ou...
par Fil
14 mai 2016, 09:45
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

lui na pas le soucis du param 10
Si vous parlez de moi je ne vois pas de quel param il s'agit...
Sinon que j'ai le même comportement que vous , la consommation fait du yoyo de 0 à sa bonne valeur
par Fil
12 mai 2016, 18:53
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

De mon coté, on/off OK.
Il ne faut pas brancher le neutre sur la sortie 2, du coup on doit perdre le poussoir en 1 si on en a besoin....

Je ferais d'autres TEST pour en être sûr...
par Fil
12 mai 2016, 15:07
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

tu as bien modifié dans les paramètres : 7- External relay control - mono stable push button 100- Endpoints IR external relay disabled, External relay enabled C'est fait, toujours pas d'action sur le module, je ne peux pas le contrôler via jeedom. J'ai pas d'erreur de câblage pourtant... Merci de v...
par Fil
12 mai 2016, 09:02
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

Bon après quelques essaies.
La consommation et l'intensité c'est n'importe quoi !
Toujours pas possible de commander le relais.

Quelqu'un en a un qui fonctionne correctement ?
Dois le renvoyer chez domadoo ou attendre une mise à jour ?

Bon courage à vous avec ce module
par Fil
12 mai 2016, 08:33
Forum : [Plugin Officiel] Z-Wave
Sujet : Qubino ZMNHTA1 "Smart Meter"
Réponses : 296
Vues : 12002

Re: Qubino ZMNHTA1 "Smart Meter"

Bonjour, Je viens d'installer le mien avec un relais IKA 232. Impossible de commander le relais via Jeedom , On et OFF sont inopérants. J'arrive à le faire commuter via l'inter sur l'entrée 1 du module. Pour ce qui est des remontées de puissance, à la première inclusion j'avais des 900 A !! Après ré...
par Fil
15 mars 2016, 18:19
Forum : [Catégorie] Multimédia
Sujet : [Plugin Officiel][Sujet Principal] Harmony Hub
Réponses : 1479
Vues : 106790

Re: [Sujet officiel] - Harmony Hub

Bonjour,

Est-il possible de piloter plusieurs HUB

Merci
par Fil
16 oct. 2015, 14:04
Forum : Annonces officielles
Sujet : Possesseurs de MINI+ et futur acheteurs
Réponses : 111
Vues : 11892

Re: Possesseurs de MINI+ et futur acheteurs

Bonjour,

J'utilise un hummingboard Carrier 4pro avec le système sur un SSD.
Je suppose qu'il faut relancer le script de transfert SD vers SSD.
Ce script est-il toujours présent ?

Merci

Aller sur la recherche avancée